So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 3544
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Zu hohe Spannung. Fahrzeug aus: 12,8V ; nach Zündung an:

Diese Antwort wurde bewertet:

zu hohe Spannung. Fahrzeug aus: 12,8V ; nach Zündung an : 12,8V ; Fahrzeug nach starten an zwischen 15,5-16,3V Lampen brennen daher sehr schnell durch (Abblendlicht)
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): Massekabel zur Batterie und Massekabel vom Motor zur Karosserie ausgetauscht, also Stelle angeschliffen und fest verschraubt
Fachassistent(in): Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Fragesteller(in): Lima kommen so schleifende Geräusche, die ich vorher bisher noch nicht gehört hatte

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ihre Anfrage habe ich hier bei JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Haben Sie mal die Ladespannung der Lichtmaschine gemessen?

Die Ladespannung sollte zwischen 14 und 14,8 V liegen. Bei älteren Fahrzeugen kann die Regelgrenze des Ladereglers auch unter 14 V liegen, sollte aber nicht niedriger als 13,5 V sein. Um auszuschließen, dass ein Defekt an einem Kabel vorliegt, kann man die Ladespannung auch direkt an der Lichtmaschine prüfen.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>

Sehr geehrter Ratsuchender,

sind zu Ihrem Problem Fragen offen geblieben, bei denen ich Ihnen noch weiterhelfen kann?

Gruß

Customer
Kunde: hat geantwortet vor 23 Tagen.
Danke ***** *****ür Ihre Antwort. Wie kann ich die Spannung an der Lima am besten messen, weil an die Steckverbindung kommt man so nicht gut ran? Problem is ja das die zuviel Spannung raus gibt und dadurch flackern und brennen die Lampen sehr schnell durch. Kann dies evtl. auch auf einen Massefehler irgendwo hindeuten? Oder vielleicht der Spannungsregler defekt?

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

  • Stellen Sie den Multimeter auf Gleichspannung (DCV/ V-/ VDC) ein.
  • Schließen Sie die Messkabel an die Batterie an.
  • Die nun angezeigte Spannung sollte mindestens 12,3 Volt betragen.
  • Ist der Wert niedriger, laden Sie die Batterie zunächst auf.
  • Starten Sie den Motor und lesen Sie die Spannung ab. Diese sollte schnell auf 13,8 bis 14,6 V ansteigen.
  • Steigt die Spannung nicht oder nur leicht an, nehmen Sie eine zweite Messung vor.
  • Schließen Sie das schwarze Messkabel an das Gehäuse und das rote Messkabel an das dicke Kabel der Lichtmaschine an. Die Spannung sollte hier ebenfalls 13,8 bis 14,6 V betragen.
  • Erreichen Sie diese Werte nicht, ist Ihre Lichtmaschine vermutlich defekt.

Und ja, auch auf einen Massefehler kann das ganze hindeuten, allerdings ist es gerade in diesem Bezug sehr schwierig die Fehlerquelle zu finden.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
MechanikerTom und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 17 Tagen.
Sorry das ich mich jetzt erst wieder melde, momentan viel Arbeit um die Ohren. Nun soweit hab ich das alles schon ausgetestet. Batterie is noch recht neu und auch voll. Spannung steigt nach starten des Motors auch sehr schnell nach oben und bleibt auch oben, halt eben nur finde ich ein wenig zu hoch. Vielleicht stell ich erstmal die Frage ein bißchen anders.: Kann es überhaupt ein Defekt an der Lima, bei zu hoher Spannung, sein? Wenn nämlich nicht, würde ich dann erstmal die Verkabelung mehr unter Augenschein nehmen.

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Rückmeldung.

- Kann es überhaupt ein Defekt an der Lima, bei zu hoher Spannung, sein?

Ja, genau das verursacht ein defekter Regler der Lichtmaschine.

Wieviel Spannung erzeugt denn die Lichtmaschine? Haben Sie dazu eine Regelung im Kombiinstrument, die das anzeigt?

Gruß <br/Customer