So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 2402
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Guten Abend, ich habe einen Suzuki Jimny 1.3 2000 Baujahr,

Kundenfrage

Guten Abend, ich habe einen Suzuki Jimny 1.3 2000 Baujahr, das Fahrzeug startet normal, hat normale eine normale Leistung, das Problem ist folgendes: nach 5-10 Minuten Fahrt im hohen Drehzahl bereich 5000 blinkt die Motorlampe und die Wegfahrsperre, wenn ich danach anhalte stellt das Fahrzeug ab, alle Fehlersignale verschwinden im Tacho, jedoch kann es für 1-2 Minuten danach nicht gestartet werden. Nach 2 Minuten kann man das Fahrzeug wieder starten und für kurze Zeit Fahren bevor es wieder zum Stillstand kommt. Folgendes wurde bereits ersetzt, Kupplung, Kraftstofffilter und kraftstoffpumpe, wir sind Ratlos...
JA: Was haben Sie bisher zur Problemlösung versucht?
Customer: ersetzt wurde folgendes, Kupplung, Kraftstoff Filter und Kraftstoff Pumpe
JA: Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Customer: Denke nicht
Gepostet: vor 1 Monat.
Kategorie: Automobil
Experte:  MechanikerTom hat geantwortet vor 1 Monat.

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ihre Anfrage habe ich hier bei JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Wurde der Wagen an ein Diagnosegerät gehängt und wenn ja, welche Fehlercode´s wurden hinterlegt - mit Text.

Gruß

Customer/p>
Kunde: hat geantwortet vor 1 Monat.
Es sind keine Fehler im Diagnosegerät hinterlegt
Experte:  MechanikerTom hat geantwortet vor 1 Monat.

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht.

Wenn die MKL blinkt, MUSS ein Fehler im Steuergerät hinterlegt sein.

Meine Empfehlung hier wäre die Kompression zu messen und mal die Sensoren Nockenwelle zu prüfen. Hat er Verbrennungssaussetzer? Für mich hört sich das so an, als würde das Gemisch zu FETT sein und hier können von mir benannte Test schon mal recht aufschlussreich sein.

Für weitere Fragen hierzu stehe ich Ihnen natürlich jederzeit gerne zur Verfügung. Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>