So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an R.Krüger.
R.Krüger
R.Krüger, Kfz-Mechatroniker
Kategorie: Automobil
Zufriedene Kunden: 727
Erfahrung:  Diagnosetechniker,Airbag und Klimaanlagen Sachkundenachweis div. Herstellerschulungen Hochvolt-Techniker
97209216
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
R.Krüger ist jetzt online.

Hallo. VW T5.2 Zigarettenanzünder - Sicherung OK -

Diese Antwort wurde bewertet:

Hallo. VW T5.2 Zigarettenanzünder - Sicherung OK - Anschlüsse soweit OK. aber es kommt nicht mehr genug Strom an.
JA: Was haben Sie bisher zur Problemlösung versucht?
Customer: Sicherung - Kabel auf Schäden geprüft -
JA: Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Customer: Es läd nicht nicht mal mehr normales handy
Guten Tag werter JustAnswer Kunde.
Sind die Kontakte am Zigarettenanzünder sauber ? Welche Spannung messen Sie dort? Habe Sie ein anderes Gerät mal getestet? Mit freundlichen Grüßen
Kunde: hat geantwortet vor 18 Tagen.
Hallo :)
Ja. habe alles abgebaut um den Zigarettenanz.an den Aschlüssen zu überprüfen.
Mit Voltmeter direkt an den Klemmen gemessen kommt nur 5,3 an. An der Sicherung des Zigarettenanzünder unter dem Fahrersitz (beide Enden gestestet) auch nur 5,3. An der Batterie sind 12,6 Batterie und Lichtmaschine scheinen OK. Auto springt immer an und alle Lichter gehen.
Der Zigarettenanzünder hat beim T5.2 Dauerstrom ohne Zündschlüssel.
Ich habe von 1/2 Jahr mal eine 12V Wasser-Pumpe angeschlossen, da war der Strom 2 Stunden weg am Zigarettenanzünder, aber immer Sicherungen geprüft und alles OK. Seit dem hatte das Handy hin und wieder nicht aufgeladen. Dachte erst es liegt am Handy USB Kabel, es ging dann aber immer wieder alles nach kurzer Zeit. Jetzt ist aber klar es muss irgendwas von der Batterie zum Anzünder sein. Wax kann es sein ohne das die Sicherungen durchgehen, aber kosntant weinger Strim ankommt?
Jetzt blinkt seit gestern auch noch das Zeichen 'Fahrbeleuchtung ganz oder teilweise ausgefallen'.
habe alle Birnen getestet, aber die Beleuchtung ist gesamt I.O. Rätsel ?
mfg
Prüfen Sie als nächstes folgendes:
Messen Sie am Zigarettenanzünder plus gegen Karosseriemasse , nicht das Gehäuse am Anzünder nehmen. Wenn dann 12v Anliegen ist es ein massefehler.
Weiter ist vlt ein Plusknotenpunkt unter der Sitzkiste korrodiert unter der Isolierung.
Kunde: hat geantwortet vor 17 Tagen.
OK - Danke
1. Zigarettenanzünder plus gegen Karosseriemasse.
Habe Masse mit dickem Kabel direkt von der Batterie Minus (auch vorher an Batterie getestet) ins Innere und an der Sicherung und Anzünder gemessen. Es bleibt bei 5,3. Also dann wohl kein Masse Problem.
2. Weiter ist vlt ein Plusknotenpunkt unter der Sitzkiste korrodiert unter der Isolierung.
Unter dem Sitz sind sehr viele rote Puls Kabel verbunden, die auch weiter unter den Plastik-Teppich gehen.
Die sind alle mit einem Spezialband isoliert. Sollte ich alle roten und umklebten Kabel nach und nach freilegen? Das muss ich mir erstmal zutrauen. Und dann brauch ich noch so ein spezielles Klebeband um alles wieder zu umwickeln. Sieht man das dann deutlich wenn da was korrodiert ist. Gewackelt und gedrückt habe ich da schon und es gab keine Veränderung.
Mit freundlichen Grüßen
Ja meistens korrodiert es dort wo die roten Kabel unter den Teppich verschwinden. Welche Spannung messen Sie dort an den Sicherungen? Dann könnte man die Ursache dort schon ausgrenzen.
Weiterhin bräuchte ich mal die Schlüsselnummern dann kann ich demnächst nach dem Schaltplan schauen.
Kunde: hat geantwortet vor 17 Tagen.
VW T5 - BJ: 25.10.2010 - Kasten 2010 / Herstellerschlüssel-Nr. (HSN) 0603 AVR - 103 KW, 140 PS/ Euro 5 - geht als LKW .
Welche Spannung messen Sie dort an den Sicherungen? Welche meinen sie?
Es gibt unter dem Sitz nur 4 Sicherungen und alle zeigen nur 5,3 volt. Eine davon ist für Anzünder. Wofür sind die anderen 3? Anhänger?
Denn werde ich mal den Sitz ausbauen und mir die Kabel die unter dem Teppich langgehen anschauen.
Mit freundlichen Grüßen
Das kann ich erst zum Abend nachschauen.
Und messen Sie am Sicherungskasten neben Schalthebel an den Sicherungen auch nur 5v?
Wenn unter dem Sitz, die 3 roten Kabel zusammen gehen etwas kupferoxid/ grüne Spuren zu sehen sind ist das Kabel korrodiert.
Kunde: hat geantwortet vor 17 Tagen.
Sicherungskasten neben Schalthebel an den Sicherungen auch nur 5v?
Getestet: Untere alle OK Obere Reihe gehen fast auf 12,8 Volt mit Zündung/Motor an.
Ausser einige haben keinen Strom oder nur so 0,5 - Bild anbei die mit den roten Punkt sind es
Kunde: hat geantwortet vor 17 Tagen.
Hurra, wirklich eine Stelle gefunden unterm Sitz. Unter dem schönen sauberen Isolierband. 3x Plus rotes Kabel zusammen mit blauem Mehl drin = abgerostet. Bild anbei.
Weiss nur nicht wie ich das jetzt flicken soll. Versuche es zum Test erstmal mit Lüsterklemme und Gaffaband.(Klar Batterie erst ab) Bin gespannt was da noch kommt und ob die Fehleranzeige bleibt.
Bilder anbei.
mfg
Ja genau das ist es. Am besten soweit zurück schneiden bis das Kupfer wieder blank ist und dann mit großen quetschverbindern verbinden oder 3 ringösen abquetschen und verschrauben.
R.Krüger und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 17 Tagen.
Super geht wieder alles :) Fehleranzeige auch weg. Sie haben mir Mut gemacht. Ich habe darüber in Foren gelesen, aber es nicht geglaubt, da alles so gut aus sah von aussen. Vielen Dank !
ich habe noch ein anderes Problem mit dem AGR - Fehlercode trotz neuem AGR.
Kann ich Sie nachdem dieses Thema abgeschlossen ist nochmal erreichen hier ?
mfg

Alles klar,Vielen Dank.

Ja einfach eine neue Frage stellen ich übernehme Sie dann.

Kunde: hat geantwortet vor 17 Tagen.
Prima ! bis dann.