So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4076
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Objekt:Citroën Evasion 2.0 HDI (1997 ccm)Bauhjahr 12.

Kundenfrage

Objekt:
Citroën Evasion 2.0 HDI (1997 ccm)
Bauhjahr 12. 1999
MK: 340'000
Common Rail 108.80 PS / 80 KW
Steuergerät Bosch EDC15 C2
Motor Code: RHZDAS Fahrzeug ist ohne Probleme 340'000 Km gefahren, es wurden stets die entsprechenden Wartungs-Arbeiten durchgeführt.Problem:
Der Motor nagelt im Leerlauf
Der Motor raucht, der Rauch ist weiss
Es hört sich an so wie wenn die Einspritzt-Zeit völlig daneben wäre beim Beschleunigen wird das Geräusch stärker, man hat das Gefühl der Motor
wird gleich in Einzelteilen zerlegt.Welche Massnahmen wurden getroffen.
Zuerst dachte ich an einen Kolben oder Lagerschaden.
Motor zerlegt Lager und Kolben sehen aus wie am ersten Tag.
Zylinderkopf wurde revidiert, neue Nockenwelle, Kipphebel und Stössel wurden erneuert.
Nach dieser Reparatur wird das Geräusch nicht besser
Diagnose mit PSA Tester: Keine Fehler
Austausch vom Steuergerät (Bosch EDC 15 C2) Keine Besserung
Die gesamte Motor- Verkabelung wurde geprüft: Keine Defekte
Nockenwellen- Sensor ersetzt.
KW Sensor ersetzt.
Hochdruckpumpe ersetzt.
Einspritzventile ersetzt.
Kühlwasser- Temp. Sensor ersetzt.
Es wurden alle restlichen Sensoren ersetzt, ein Klopf-Sensor konnte ich nicht finden.
Nach diesen Arbeiten, nagelt der Motor immer noch.
Hat jemand eine Ahnung was das schief läuft..??
Gepostet: vor 15 Tagen.
Kategorie: Automobil
Experte:  Roman T hat geantwortet vor 15 Tagen.

Sehr geehrter Kunde,

Haben sie das Vorglüh system überprüft? Die glühstiffte glüchen oft beim kaltstart nach um nageln zu vermeiden. Es wär durchaus möglich das ein paar glühkerzen defekt sind.

Kunde: hat geantwortet vor 12 Tagen.
Vielen Dank, ***** ***** das Vorglüh-System nochmals prüfen, und gebe Bescheid..!!
Aber ich habe schon der Motor 20 Min. warm laufenlassen und dann sollten die Glühkerzen keinen Einfluss mehr auf die Verbrennung nehmen.
Der Motor nagelt von Zustand kalt bis Warm durch, jetzt habe ich ein grundlegendes Problem dass ich nicht verstehe.....!!!!
Kunde: hat geantwortet vor 12 Tagen.
Hallo Habe die Vorglüh- Anlage geprüft, die ist OK die Nachglüh- Zeit beträgt 35 Sec.
das heisst, wenn der Motor gestartet ist, werden die Glühstiften noch 35 Sekunden beheizt.
Ich kann wie gesagt der Motor Warmlaufen lassen, das Nageln geht nicht weg auch nicht wenn die Betriebstemperatur erreicht ist...!! PS:
Der Motor startet sofort beim Anlassen.
Vielen Dank