So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 1004
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Rexton xvt und habe kaum leistung und der tempomat

Kundenfrage

Rexton xvt und habe kaum leistung und der tempomat funktioniert nicht fehlerspeicher ausgelesen p1235 was kann ich nun tun

Gepostet: vor 18 Tagen.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 17 Tagen.
Sehr geehrte Kundin, sehr geehrter Kunde,
aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.
Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.
Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über
***@******.*** oder telefonisch von Montags-Freitags von 10:00-18:00 unter
Deutschland: 0800(###) ###-####
Österreich: 0800 802136
Schweiz: 0800 820064
in Verbindung zu setzen.
Vielen Dank ***** ***** Geduld.
Ihr JustAnswer Moderatoren-Team
Experte:  MechanikerTom hat geantwortet vor 16 Tagen.

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ich habe Ihre Anfrage hier auf JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Ihre Frage steht hier schon sehr lange online, so dass ich nachfragen möchte, ob Sie sich bereits selbst helfen konnten, oder noch Hilfe in Anspruch nehmen möchten?

Gruß

Customer/p>
Kunde: hat geantwortet vor 15 Tagen.
Ich habe mittlerweile die Unterdruckleitungen getestet den ladedrucksensor getauscht und die unterdrucksteuerung des turboladers geprüft.
Alles ist in ordnung. Jetzt hab ich einneuer agr ventil bestellt das alte ist mechanisch in ordnung es war leicht verdreckt aber vielleicht passt die magnetansteuerung nicht. Was könnte noch sein. Angezeigter Fehler immer sofort P1235 und der Thempomat funktioniert nicht
Gruss Heinz
Experte:  MechanikerTom hat geantwortet vor 15 Tagen.

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Informationen.

Ihr Problem ist der Ladedrucksensor. Dieser wird wohl völlig verrußt und verschmutzt sein.

Dieser sitzt auf dem Auslaßkrümmer oben drauf und muss einfach nur gereinigt werden. Ergo ausbauen, grob vom Ruß befreien und anschließend mit Kaltreiniger im Ultraschallreiniger eventuell baden lassen.

Es ist im Übrigen normal das der Wagen bei diesem Fehler die Motorleistung drosselt und den Tempomat deaktiviert.

Nach Reinigung des Sensors bitte Fehler unbedingt löschen lassen, dann sollte alles wieder funktionieren.

Falls Sie zum TÜV müssen, vorher noch einige Kilometer fahren, sonst gibt es keine Abgaswerte, denn der Sensor wird ja als NEU deklariert.

Sie können diesen aber auch tatsächlich neu machen lassen und das ganze über OBD kalibrieren lassen dann von der Werkstatt.

Für weitere Fragen hierzu stehe ich Ihnen jederzeit gerne zur Verfügung.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen.

Gruß

Customer/p>
Kunde: hat geantwortet vor 15 Tagen.
Ich habe den Ladedrucksensor gegen einen aus einem anderen rexton der funktioniert testweise getauscht hat auch nichts gebracht
Gruss heinz
Experte:  MechanikerTom hat geantwortet vor 15 Tagen.

Sehr geehrter Ratsuchender,

was heißt den Sensor "teilweise" getauscht?

Gruß Customer/p>

Kunde: hat geantwortet vor 10 Tagen.
Sorry war arbeiten. Also Sensor gegen einen von einem anderen Rexton (gleiches Model)getauscht und getestet. Hat aber nichts gebracht. Agr Ventil abgeklemmt und auch mal mit metallplatte geschlossen. Beides Keine Veränderung gebracht.
mfg
Experte:  MechanikerTom hat geantwortet vor 10 Tagen.

Sehr geehrter Ratsuchender,

Unterdruckleitungen sind gecheckt, was ist mit der Unterdruckpumpe?

Gruß

Customer
Kunde: hat geantwortet vor 10 Tagen.
pumpe funktioniert
Experte:  MechanikerTom hat geantwortet vor 10 Tagen.

Sehr geehrter Ratsuchender,

so langsam fällt mir hierzu auch nichts mehr ein, denn jetzt kommen wirklich die Arbeiten, wo es vom Tankdeckel bis zum Unterdruckschlauch alles sein kann.

Ich habe mir nochmal einen englischen Thread angeschaut dazu, vielleicht hilft der Ihnen ein Stück weiter.

Link: https://translate.google.de/translate?hl=de&sl=en&u=http://forum.rextonhub.com/vgt-operational-mal-p-1235-t666.html&prev=search

Gruß

Customer
Kunde: hat geantwortet vor 10 Tagen.
ich habe den Vakuum modulator überbrückt, das heisst ich habe den Vakuumschlauch von der Pumpe diereckt an den Turbo angeschlussen und den rest dicht gemacht hat auch nichts gebracht.
Vorhergehende arbeiten waren das wechseln der elektronischen schalteinheit des Automatikgetriebes inklusive Filter Öl und Stecker.
Luftfilter war richtig dreckig habe ich getauscht... kraftstoffilter???
mfg
Experte:  MechanikerTom hat geantwortet vor 10 Tagen.

Sehr geehrter Ratsuchender,

ein Versuch diesen zu reinigen, kann ja nicht schaden, aber wie bereits im letzten Thread geschrieben, gehen mir auch die Ideen aus.

Vermutlich bringt das reinigen des Kraftstofffilters nichts, aber man gibt die Hoffnung ja nie auf.

Gruß

Customer