So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 920
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Habe eine lotus elise s2 bj. 2001 die nicht mehr startet.

Diese Antwort wurde bewertet:

habe eine lotus elise s2 bj. 2001 die nicht mehr startet. benzinpumpe und starter geben keinen ton von sich. batterie ist top. alarmanlage und wegfahrsperre arbeiten normal.
JA: Ich verstehe. Was haben Sie bisher zur Problemlösung versucht?
Customer: kabelstrang und massepunkte überprüft.
JA: Vielen Dank. Gibt es noch etwas, dass der Kfz-Mechaniker wissen sollte?
Customer: fahrzeug wurde nach einer hochdruckwäsche in seine prkstellung gefahren und sprang am nächsten tag nicht mehr an.
Sehr geehrte Kundin, sehr geehrter Kunde,
aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.
Wir haben Ihre Frage ohne zusätzliche Kosten unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.
Sollten Sie weiterhin keine Antwort erhalten, bitten wir Sie, sich mit uns über
***@******.*** oder telefonisch von Montags-Freitag von 10:00-18:00 unter
Deutschland: 0800(###) ###-####
Österreich: 0800 802136
Schweiz: 0800 820064
in Verbindung zu setzen.
Vielen Dank ***** ***** Geduld.
Ihr JustAnswer Moderatoren-Team

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ich bedanke ***** ***** Sie Ihre Anfrage an JustAnswer gestellt haben und möchte versuchen Ihnen zu helfen.

Da Sie hier eine Motorwäsche gemacht haben (laufenden Motor) würde ich hier - um Ihnen tatsächlich weiterhelfen zu können - eine Fehlerauslese vorschlagen.

Grund ist: das Wasser wirklich ÜBERALL hin gelaufen sein könnte und es von einem kleinen Sensor bis hin zur großen Teilen, alles sein kann.

Ich würde mich freuen, wenn Sie sich hier sodann zeitnah wieder melden.

Gruß

MechanikerTom

MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 920
Erfahrung: Mechaniker
MechanikerTom und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 13 Tagen.
Ich nehme an das eigentlich niergendwo Wasser eingetreten ist denn das Relais Modul (Relais vor dem Motorsteuergerät) arbeitet einwandfrei es kommt nur kein Strom am Magnetschalter des Anlassers und an der Kraftstoffpumpe an. Übrigens war es keine Motorwäsche und der Motor lief wärend der Wäsche auch nicht sprang aber nach der Wäsche einwandfrei an und konnte eingeparkt werden. Ich tippe eher auf die Wegfahrsperre die eventuell die Codierung verloren hat weis aber nicht wie ich das rausfinde .