So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an experteer.
experteer
experteer, Kraftfahrzeugtechnikermeister
Kategorie: Automobil
Zufriedene Kunden: 4845
Erfahrung:  Ford Master, Citroen Servicetechniker, Kfz-Sachverständiger, Fachkundenachweis Airbag, Fachkundenachweis Klimaanlagen, Fachkundiger HV eigensichere Fahrzeuge (Elektro und Hybrid)
77184159
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
experteer ist jetzt online.

Guten Tag, bei unserem SWIFT II Schrägheck (EA, MA) 1.0 i

Diese Antwort wurde bewertet:

Guten Tag,
bei unserem SWIFT II Schrägheck (EA, MA) 1.0 i (SF310, AA44), Baujahr 1997 hat heute im Bereich der Temperaturanzeige rechts im Armaturenbrett kurz ein rotes Licht aufgeleuchtet und ist gleich wieder ausgegangen.
Das Licht war viereckig (ähnlich wie die ABS-Warnleuchte), rot und ohne Beschriftung. Es passierte 2 mal im Abstand von ca. 30 Minuten.
Was könnte das sein?

Sehr geehrter Fragesteller vielen Dank für Ihre Anfrage auf Justanswer.

Es könnte sich hierbei um die Temperaturleuchte für das Kühlmittel handeln, Schauen Sie zuerst einmal nach, ob genügend Kühlwasser im Ausgleichsbehölter ist, wenn nicht ergänzen Sie dieses. Ist der Wasserstand in Ordnug sollte das Fahrzeug mal einer Werkstatt vorgestellt werden ( eine freie reciht) es besteht die Möglichkeit fdass der Kühlmitteltemperaturgeber defekt ist.

So lange die Leuchte aber gleich wieder aus geht brauchen Sie sich keine großen sorgen machen, sollten das Ganze aber mal untersuchen.

Kunde: hat geantwortet vor 29 Tagen.
Danke für die Antwort. Allerdings schreiben Sie, dass es sich um die Temperaturleuchte handeln "könnte". D.h. dass Sie sich nicht sicher sind?

Vielen Dank für Ihre Antwort.

Nein 100 Prozent sicher bin ich mir nicht, haben Sie eventuell die Möglichkeit ein Foto mit dem Handy zu machen und dieses mit einer Markierung welche Lampe an war hoch zu laden?

Kunde: hat geantwortet vor 29 Tagen.
Aktuell kann ich das leider nicht, weil das Fahrzeug unterwegs ist. Aber ich kann Ihnen ein Bild des Armaturenbretts schicken, auf dem der Bereich markiert ist, in dem die Lampe an war. Die Lampe lässt sich nicht erkennen, wenn sie aus ist.

Ok, das reicht schon, bei diesem Tacho liegt dort nur die Temperaturwarnlampe. Also ist meine erste Aussage zutreffend.

Über eine Bewertung mit 5 Sternen würde ich mich sehr freuen. Für weitere Rückfragen stehe ich Ihnen gern in diesem Chat zur Verfügung.

experteer und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 29 Tagen.
Ok, danke für die Info.