So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an R.Krüger.
R.Krüger
R.Krüger, Kfz-Mechatroniker
Kategorie: Automobil
Zufriedene Kunden: 464
Erfahrung:  Diagnosetechniker,Airbag und Klimaanlagen Sachkundenachweis div. Herstellerschulungen Hochvolt-Techniker
97209216
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
R.Krüger ist jetzt online.

Ich möchte einen Skoda Octavia RS kaufen Benziner mit 200ps.

Diese Antwort wurde bewertet:

ich möchte einen Skoda Octavia RS kaufen Benziner mit 200ps. Meine Frage nun bis zu welchem Bj.kann man den Kaufen weil glaub irgendwann ab 2008 oder 2009 wurden ja die Tfsi mit euro 5 Motorn mit den schlechten Kolben /Abstreifringen von Audi verbaut wo man dann den enormen Ölverbrauch hat. So einen Motor möchte ich natürlich nicht haben. Mfg.***

Guten Tag werter justanswer Kunde, dann müssen Sie auf den 2.0 tfsi bs baujahr 10/2008 zurückgreifen,kennbuchstabe BWA. Wobei die nachfolgenden Motore auch verbessert wurden durch neue Kolben- darauf es nfach achten und dann hat er keIn nennenswerten Ölverbrauch.gruß

Kunde: hat geantwortet vor 30 Tagen.
Danke für die Info....hab noch einen Beetle
Ez.2001 mit 105ps
Da leutet immer sporatisch die Blaue Kühlwasser Lampe auch wenn er schon längst Warm ist hab deswegen den Kühlwasser Thermostat schon gewechselt ohne Erfolg.Was kann das noch sein....mfg.Banze

Tauschen Sie mal den Temperatursensor aus!

Ich hoffe Ihnen mit meinen Ausführungen geholfen zu haben und bitte bei Rückfragen sich bei mir zu melden.
Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !

Kunde: hat geantwortet vor 26 Tagen.
Hallo, danke für die Info habe aber geschrieben das ich den Temperatur Sensor schon gewechselt hatte.
Jetzt hat mein Beetle seit heute noch ein Problem dazu bekommen im Stand schwankt der Leerlauf hoch und runter....mfg.Banze

Sie hatten gesagt das Thermostat wurde gewechselt! Ich habe die Vermutung der Doppeltemperatursensor oder die Leitung ist defekt.

Was hat der Beetle für ein Motor drin? 1.6 ? Dann reinigen Sie mal die Drosselklappe von innen ,also beide Seiten°!

Kunde: hat geantwortet vor 26 Tagen.
Mit der Temperatur das Funktionierte heute die Blaue Anzeige ging aus wo er warm war....Ja es ist der 1,6l mit 105ps
156000 Km gelaufen aus Bj.2001
Werde mal die Drosselklappe reinigen lassen in der Werkstatt....Danke

die blaue Anzeige muss mit erreichen der Betriebstemperatur erlöschen.

R.Krüger und weitere Experten für Automobil sind bereit, Ihnen zu helfen.