So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Dani.
Dani
Dani, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 62
Erfahrung:  Chef at KFZ Sachverstaendigenbuero
96924325
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Dani ist jetzt online.

Hallo Ich fahre einen Ford S Max 2.0 Titanium Ecoboost

Diese Antwort wurde bewertet:

Hallo
Ich fahre einen Ford S Max 2.0 Titanium Ecoboost Automatik.
Bj. 2011, 136000 km Laufleistung.
Ab und zu leuchtet nach dem Zündung ausschalten das P am Automatikwählhebel weiter und aus dem Motorraum kommt ein leises Summen. Das bleibt so lange bis die Batterie leer ist.
Wenn ich kurz die Batterie anklemme und wieder anklemme ist das Problem einige Tage weg und tritt irgendwann einfach so wieder auf.
Die Werkstatt Finger den Fehler nicht.
Vielleicht haben sie ja eine Lösung.
Im Netz findet man ja einige Fordbesitzer mit ähnlichen Problemen.
Mit freundlichen Grüßen
Sascha Lausch

Sehr geehrter Fragesteller, vielen dank ***** ***** sich für Justanswer entschieden haben.

Haben Sie einen Fehlerspeicher auslesen lassen? Evtl ein Ausdruck davon?

Bitte teilen Sie uns noch die Fahrgestellnummer ihres Fahrzeuges mit.

Liebe Grüße

Kunde: hat geantwortet vor 1 Monat.
Hallo,die Fahrgestellnummer WFOSXXGBWSAP55850
Ja Fehlercodes auslesen und löschen steht auf der Rechnung. Aber leider keine Info ob ein Fehler war.
Die Werkstatt ist Ford Fachwerkstatt.

Bitte lassen Sie zuallererst alle Steuergeräte beim Händler updaten.

Vorallem SVM (USB Telefon) und noch ganz wichtig die Kraftstoffpumpe

Diese 2 Sachen sind bekannt. Von wo kommt das Geräusch? kommt es aus dem Tank?

Lassen Sie prüfen ob die Benzinpumpe Kraftstoff in den Motorraum förder sobald das summen anfängt. (Benzinschlauch ziehen)

Ich vermute das ein Steuergerät nicht einschläft und somit die Batterie leer zieht. Meist ist das durch das Updaten aller Steuergeräte beseitigt.

Wenn nicht lassen Sie bitte die Relais prüfen. Eventuell bleibt ein Relais verklebt und somit bekommen Wählhebel und Benzinpumpe Strom.

Desweiter lassen Sie bitte die Türkabelbäume und Heckklappenkabelbäume auf beschädigungen prüfen. Da wenn die Zentralverriegelung den Fehler auch auslösen kann.

Eventuell die Türschlösser mit dem Tester prüfen ob bei aktivem Fehler der Mikroschalter wirklich geschlossene Türen signalisiert.

Liebe Grüße

Sehr geehrte/r Fragesteller/in, ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen. Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen. Sollten Sie noch Hilfe zu dieser Problemstellung benötigen, zögern Sie nicht, weitere kostenlose Nachfragen zu stellen. Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der TextBox ganz unten einfach fort. Mit vielen Dank für Ihre Nutzung von JustAnswer

Dani und weitere Experten für Automobil sind bereit, Ihnen zu helfen.