So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 404
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Wir fahren einen Impreza BJ 98 seit der letzten Anhägerfahrt

Diese Antwort wurde bewertet:

wir fahren einen Impreza BJ 98 seit der letzten Anhägerfahrt funktioniert das Rücklicht nicht mehr woran könnte das liegen?? Sicherrungen und Relaise sind iO Glühlampen ebenfalls

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Anfrage bei JustAnswer, ich möchte versuchen Ihnen zu helfen.

Geht denn die Kennzeichenbeleuchtung?

Gruß

Customer/p>
Kunde: hat geantwortet vor 4 Monaten.
hallo Tom
nein die geht auch nicht
Kunde: hat geantwortet vor 4 Monaten.
ich weis nur das die Anhängerkupplung nachträglich angebaut wurde und das mit einer leienhaften Verkabelung
Strom für das Rücklicht kommt nicht an, Bremslicht Rückfahrscheinwerfer sowie Nebelschluss funktionieren Einwandfrei

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Informationen.

Wenn jetzt Kennzeichenleuchte und Rücklicht nicht gehen - geht auch das Standlicht nicht. Somit gehe ich von einer defekten Sicherung aus, auch wenn diese bereits von Ihnen sichtgeprüft wurden.

Die Sicherung Nr. 5 (10A) ist die zuständige für Standlicht und Rücklicht.

Leider kann, nach Ihrer Aussage mit dem nachträglichen Einbau auch eine Verkabelung nicht korrekt angeschlossen worden sein. Haben Sie hier eine 13 polige Anhängerkupplung oder eine 7 polige Anhängerkupplung, denn ich hätte hier einen Schaltplan für die Anschlüsse.

Gruß

Customer
Kunde: hat geantwortet vor 4 Monaten.
Die Sicherungen habe ich mit einem Multimeter durchgemessen da waren sie OK.
Standlicht funktioniert nicht gerade geprüft .
Anschlussdose ist 7 Pol . habe einen Adapter auf 13 Pol benutzt
Relais schalten alle durch Ablend /Fern u Standlicht
ich werde Morgen doch die Sicherung noch austauschen ,es ist mir heute entschieden zu kalt geworden. Wagen steht draußen und leider nicht in einer warmen Garage .
kann ich morgen nochmals so wie jetzt Kontakt aufnehmen ???

Sehr geehrter Ratsuchender,

vielen Dank für die Informationen.

Natürlich können Sie jederzeit auf den Chat hier zurückkommen, ob vor oder nach einer Bewertung ist da irrelevant.

Es spricht aber tatsächlich dafür, dass es die Sicherung ist - vielleicht die Fassung selbst -, denn ich hatte ja gezielt das Standlicht mit benannt. Ebenfalls die Verkabelung der Dose, da Sie ja zusätzlich zu der Verkabelung der Heckbeleuchtung montiert wird.

Bei Kurzschlüssen können manche der Kopplungen an den Verkabelungen durchbrennen, was zum Ausfall der jeweiligen Beleuchtung führen kann.

Ich kann Ihnen dann gern einen Schaltplan zur Verfügung stellen, wo 7 und 13 polig zu sehen sind. Hier vielleicht nochmals einen fachkundigen Kollegen nach den Anschlüssen schauen lassen.

Versichern kann ich Ihnen auf jeden Fall, dass es in der Garage nicht viel wärmer ist, wie draußen :-)

Gruß

Customer
Kunde: hat geantwortet vor 4 Monaten.
dann wünsche ich erstmal einen schönen Abend.

Dankeschön. Ihnen ebenfalls.

Gruß

Customer/p>
MechanikerTom und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 4 Monaten.
Hallo Tom
Es war doch die Sicherung :(
War ein Fehler in meinem Denken beim Durchmessen ;)
Dierekt richtig machen dann klappt es auch :)
Meine Frau reißt mir auf jeden Fall den Kopf ab ob richtig oder falsch ;)
Wünschen eine schönes Wochenende und nochmals Danke für die Hilfe

Sehr geehrter Ratsuchender,

ja, dass hatte ich vergessen zu erwähnen, dass durch das Durchmessen mit dem Multimeter, die Sicherung ja überbrückt wird und natürlich auf Strom läuft.... die Sicherung kann dann dennoch defekt sein.

Ich freue mich aber, dass ich Ihnen weiterhelfen konnte und wünsche ein schönes Wochende.

Im Übrigen ein schönes Auto, was Sie fahren.

Gruß

Customer