So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 404
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Hallo Herr Hildebrandt, meine Frau f hrt einen VW Polo 6N1,

Beantwortete Frage:

Hallo Herr Hildebrandt, meine Frau fährt einen VW Polo 6N1, 1,0L, 37Kw/50PS.Das Fahrzeug ist mit einer Autogasanlage ausgestattet. Seit geraumer Zeit ist das Auto ein wenig bockig. Wenn sie zur oder von der Arbeit kommt (Wegstrecke je 45 km) läuft der Motor im Stand sehr unruhig. Er schwankt im Leerlauf zwischen 500 und 1000 U/min. Ich habe daruafhin das Drosselklappenmodul gereinigt. Später habe ich ein gebrachtes Modul eingebaut das zusätzlich noch bei VW angepasst wurde. Den Verteiler habe ich auch noch gewechselt sowie die Zündkerzen und die Zündkabel. Aber es ist keine Besserung eingetreten. Ich bin mit meinem Latein am Ende. Was kann die Ursache für dieses Problem sein?
Gepostet: vor 8 Jahren.
Kategorie: Automobil
Experte:  MechanikerTom hat geantwortet vor 8 Jahren.
Hallo Ratsuchender,

Sie haben also eigentlich schon alles überprüft, was auf den Benzinbetrieb hinweist und an der Elektrik scheint auch alles in Ordnung zu sein.

Es ist naheliegend, das die Umschalttemperatur auf Gas zu niedrig eingestellt ist, oder dieser Regler defekt ist. Die Umschalttemperatur sollte bei etwa 28 - 30° liegen.

Da ich jetzt auf diesem Gebiet auch nicht der Superexperte bin, kann ich nicht genau sagen, wo dieser Regler sitzt. Hätte ich das Auto selbst vor Augen, würde ich es wohl finden, aber leider nicht in der Situation. Vielleicht kontaktieren Sie Ihren Gaseibauer, der kann Ihnen das richtig einstellen.

Ich hoffe trotzdem geholfen zu haben und stehe natürlich für Rückfragen zur Verfügung, würde mich auch über eine Bewertung Ihrerseits sehr freuen.

Gruss Thomas Hildebrandt
Kunde: hat geantwortet vor 8 Jahren.

Hallo Herr Hildebrandt, der Fehler tritt bei Benzin- wie auch bei Gasbetrieb auf.

Heute nachmittag hatte ich eine Eingebung und habe die Lambdasonde erneuert. Morgen weiß ich ob sie die Fehlerquelle darstellte.

 

 

Viele Grüße aus dem Saarland

 

 

Gerhard José

Experte:  MechanikerTom hat geantwortet vor 8 Jahren.
Hallo Gerhard,

ich bin davon ausgegangen, dass es nur im Gasbetrieb auftritt. Und natürlich kann es an der Lambdasonde liegen, dass Ihr Motor unrund läuft, da die Lambdasonde den Restsauerstoffgehalt im Abgaß mißt und das Ganze mit einem Widerstand in der Lambdasonde funktioniert.

Wenn Sie eine neue Lambdasonde einbauen, vergessen Sie aber nicht den Fehlerspeicher zu löschen.

Viel Glück mit Ihrem Auto und schönen Abend noch.

Gruss Thomas Hildebrandt
MechanikerTom und weitere Experten für Automobil sind bereit, Ihnen zu helfen.