So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Audi
Zufriedene Kunden: 5158
Erfahrung:  seit mehr als 20 Jahren Mechaniker für verschiedene Fabrikate. Erfahrungen mit Motorrad, Wohnwagen, Wohnmobil und LKW
26559809
Geben Sie Ihre Frage in der Kategorie Audi hier ein
MechanikerTom ist jetzt online.

Hallo habe ein Problem mit meinem A8 D2 Bj 97, Batterie war

Diese Antwort wurde bewertet:

Hallo habe ein Problem mit meinem A8 D2 Bj 97, Batterie war 2 Tage tot bevor wir es bei der Kälte gemerkt haben und ne neue eingesetzt haben. Jetzt geht die Zündung etc. nicht mehr an???? Wie kann das behoben werden?
Fachassistent(in): Ist die Batterie intakt und kann ein zweiter Schlüssel probiert werden?
Fragesteller(in): neue Batterie anderer Schlüssel - keine Änderung
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Kfz-Mechaniker mitteilen wollen?
Fragesteller(in): Sieht aus, als wenn die Wegfahrsperre blockiert, kein Lich im Amaturenbrett (Zündungskontrolllichter etc.) wenn der Schlüssel gedreht wird. Keine geräusche von der Benzinpumpe nichts

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker.

Ihre Anfrage habe ich gelesen, und gebe mein Bestes, um Ihnen weiter zu helfen.

Das hört sich eigentlich nicht nach Wegfahrsperre an, denn dann würde der Motor starten und DIREKT wieder ausgehen.

Auch der zweite Schlüssel hätte dann den Wagen gestartet.

Versuchen Sie mal, wie folgt: (nur mit Diagnosegerät möglich)

wenn die Batterie voll geladen ist:

- Batterie Minuspol nochmals für 30sec. abklemmen und danach wieder anklemmen.

- Zündung einschalten und Grundeinstellung der Drosselklappensteuereinheit durchführen,

- Motor 01, Grundeinstellung 04, Anzeigengruppennummer 98 oder 60 einleiten und die Adaption i.o. abwarten,

- mit 06 die Diagnose beenden und die Zündung für min. 2 Min. ausschalten.

- Anschließend Motor starten.

Ich vermute hier nämlich eher, dass durch das Abklemmen der Batterie die Steuerung der Drosselklappe unterbrochen wurde (Sie fahren einen 97 Baujahr) und somit die Addaptionswerte nicht mehr stimmen.

Jetzt muss das eine auf das andere wieder abgestimmt werden.

Bei einer WFS Störung würde zumindest die Pumpe kurz anlaufen.

Ansonsten - falls keine Diagnose zur Hand, schauen, ob das Fahrzeug überbrückt gestartet werden kann und so die Werte sich kalibrieren lassen.

Wenn beides nicht geht, bleibt nur der Gang in die Werkstatt, dann können Sie selbst nicht mehr viel tun - dann gab es wohl irgendwo einen Kurzschluss der lokalisiert werden muss.

Wenn nach der Beantwortung noch Unklarheiten bestehen, fragen Sie nach. Ich antworte gern und freue mich auch mal über ein nettes Dankeschön.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 10 Monaten.
die Zündung lässt sich gar nicht anschalten - da geht nichts an, somit ist Überbrücken auch nicht möglich weil kein Startvorgang eingeleitet werden kannDie Antwort war kompetent - aber für mich leider nicht schön
Service sher gut.

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Nachricht an mich.

Das ist wirklich nicht schön, ich dachte ich könnte Ihnen zumindest damit eine Chance geben, dass Fahrzeug zum Laufen zu bringen.

Wenn aber der Zündungsvorgang nicht eingeleitet werden kann, geht das natürlich nicht.

Hat der A8 nicht noch einen Crash Schalter?

Der könnte zu Ihrer Symptomatik passen (Auto komplett tot)

Für das Batterieanlernen ist das Fahrzeug eigentlich zu alt, denn die neuen Fahrzeug benötigen alle eine AMG Batterie, sonst spricht das Fahrzeug nicht mit der Batterie.

Ich habe jetzt versucht im Netz zu finden, wo dieser Sensor verbaut ist, aber sehe zwar, dass einer vorhanden ist, aber nicht, wo der ist. Oftmals (so kenne ich das, in der Mulde des Ersatzrades)

Eventuell könnten Sie hier mal mit Audi Kontakt aufnehmen.

Wenn nach der Beantwortung noch Unklarheiten bestehen, fragen Sie nach. Ich antworte gern und freue mich auch mal über ein nettes Dankeschön.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

MechanikerTom

MechanikerTom und weitere Experten für Audi sind bereit, Ihnen zu helfen.