So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Audi
Zufriedene Kunden: 4257
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Audi hier ein
MechanikerTom ist jetzt online.

Audi a8 4e ich bringe den Fehler 18283 P1875-002 nicht weg.

Diese Antwort wurde bewertet:

audi a8 4e ich bringe den Fehler 18283 P1875-002 nicht weg.
Fachassistent(in): Was haben Sie bisher zur Problemlösung versucht?
Fragesteller(in): einen Leitungsstrang eingebaut
Fachassistent(in): Vielen Dank. Gibt es noch weitere Details, die Sie dem Kfz-Mechaniker mitteilen wollen?
Fragesteller(in): anstelle des Lagers kann man ja den Leitungsstrang einbauen.kann man am stecker irgend eine spannung messen?beim Motorlager habe ich am stecker 12 volt.beim Drehmomentstützlager 2.6 volt
Kunde: hat geantwortet vor 22 Tagen.
Nachricht von JustAnswer auf Kundenwunsch) Sehr geehrter Experte, Ihr Kunde möchte ein Angebot von Ihnen über den zusätzlichen Service: Telefon-Anruf.
Kunde: hat geantwortet vor 22 Tagen.
Bitte teilen Sie ihm mit, ob Sie noch weitere Informationen benötigen oder senden Sie ihm ein Angebot, damit Ihr Kunde weiter betreut werden kann.

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker.

Ihre Anfrage habe ich gelesen, und gebe mein Bestes, um Ihnen weiter zu helfen.

Der 18283 P1875 besagt: Ventil für Drehmomentstützlager, Kurzschluss nach Masse

kurz dazu erklärt:

Sollten z.B. vor dem Bauteil 12 Volt anliegen aber Null Volt werden gemessen, wird eine Unterbrechung nach Plus oder ein Kurzschluss nach Masse gedeutet.

Dazwischen gemessene Signale werden als unplausibel gemeldet

Sie haben also, wie bereits von Ihnen vermutet hier ein Kurzschluss zwischen - Stecker 12 Volt und Drehmomentstützlager 2.6 Volt - weil auch da 12 Volt anliegen sollten. Auch wenn keine NULL Volt anliegen, 2,6 sind ja praktisch NULL.

Wenn nach der Beantwortung noch Unklarheiten bestehen, fragen Sie nach. Ich antworte gern und freue mich auch mal über ein nettes Dankeschön.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
MechanikerTom und weitere Experten für Audi sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 22 Tagen.
einen Kurzschluss oder Unterbrechung kann ich fast ausschliessen.wir haben einen neuen Stecker montiert und der Kabelstrang ist soweit man ihn verfolgen kann auch in Ordnung.gibt es für die Ansteuerung des Drehmomentstützlagers ein Steuergerät?bei den 2 Steckern der Motorlager liegen 12 Volt an.eine Sicherung kann es auch nicht sein da das Drehmomentstützlager keine eigene hat.kann man den CAN bus umprogrammieren dass die Störungslampe nicht mehr leuchtet?

mal eine andere Sache, die mir gerade noch einfällt, zur Umprogrammierung des Steuergerätes.

Wurde der Fehlercode nach Einbau des Neuteils gelöscht.

Und nein, für die gibt es kein eigenes Steuergerät, denn sie ist ja nur der - passive - Teil der Motoraufhängung. (Auffangen eines Drehmonmentes und dessen Einleitung in die Tragstruktur)

Steht die Stütze im CAN Bus? (ich selbst meine eher nicht)

Wenn nach der Beantwortung noch Unklarheiten bestehen, fragen Sie nach. Ich antworte gern und freue mich auch mal über ein nettes Dankeschön.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen, damit ich meinen Service auch weiterhin anbieten kann.

Vielen Dank.

Gruß

Customer/p>
Kunde: hat geantwortet vor 22 Tagen.
natürlich wurden sämtliche Fehlercodes gelöscht.nachdem die Störungsmeldungen kamen haben wir bei den 2 Motorlagern und beim Drehmomentstützlager den Leitungsträger 4E0971067A eingebaut.bei den 2 Motorlagern funktionierte das einwandfrei.nur bein Stützlager nicht.dort ist die Fehlermeldung und die Motorstörungslampe immer noch an.wenn ich die Stecker abstecke habe ich bei den Steckern zu den Motorlagern 12 Volt.beim Stecker Stützlager 3,6 Volt(also vermutlich nur Induktionsspannung)der Stecker ist neu.der Kabelbaum ist auch in Ordnung.was könnte da noch die Ursache sein.gibt es eine Lösung dass die Motorstörlampe nicht mehr brennt?denn die Lager sind soweit noch in Ordnung und dicht.

Sehr geehrter Ratsuchender,

Sie haben doch selbst ein Diagnosegerät da, richtig?

Ich habe jetzt hier nochmals selbst geschaut und gefunden in meinen Unterlagen:

18282 / P1874 / 006260 - Ventil für Drehmomentstütze: Kurz bis Plus

Mögliche Ursachen

  • Ventil für Drehmomentstütze Montage fehlerhaft
  • Verdrahtung / Anschlüsse von / zu Ventil für Drehmomentstütze Montage fehlerhaft

Mögliche Lösungen

  • Rückschlagventil für Drehmomentstütze montieren
  • Überprüfen Sie die Verkabelung / Anschlüsse von / zum Ventil für die Drehmomentstütze

Mehr Möglichkeiten gibt es hier nicht, dann nochmals löschen und ich warte dann auf Rückmeldung.

Gruß

Customer/p>
Kunde: hat geantwortet vor 21 Tagen.
der Fehler ist 18283 P1875-002 Kurzschluss nach Masse.das Ventil ist nicht mehr angeschlossen.statt dessen der Leitungsstrang 4E0972067A.auf Grund der Fehlersuche muss ich fast annehmen dass ein Unterbruch im Kabelbaum ist.im Motorraum haben wir den Kabelbaum verfolgt und keinen Fehler gefunden.Ich möchte nicht einfach den Kabelbaum tauschen,da ich mir nicht vorstellen kann dass da etwas kaputt ist.von wo bekommt das Ventil seine 12 Volt her???eine Sicherung nur für das Ventil Drehmomentlager gibt es nicht

Sehr geehrter Ratsuchender,

hier ist tatsächlich kein Relais, keine Sicherung nichts, also nur der Kabel, so dass diese 12 Volt direkt über die Batterie kommen.

Gruß

Customer/p>
Kunde: hat geantwortet vor 21 Tagen.
wenn an diesem Kabel das zum Ventil geht(jetzt zum Leitungsstrang,der ja einen Widerstand hat)12 Volt vorhanden wären.was ja im Moment nicht der Fall ist.wie kommt dann die Meldung zum Fehlerspeicher und zur Motorstörungslampe?

Sehr geehrter Ratsuchender,

die haben doch einen Induktivgeber.

Ich glaube Ihre Idee dahinter ist, dass hier statt der Leitung das Lager zu setzen?

Gruß

Customer/p>
Kunde: hat geantwortet vor 21 Tagen.
laut meinen Recherchen gibt es bei Audi die alten Lager mit elektrischem Anschluss nicht mehr.und bei den neuen 4E0199267S ist automatisch der Leitungsstrang 4E0971067A dabei,wo der Stecker angesteckt wird.das kann bei mir aber nicht funktioniern weil ja die 12 Volt fehlen.mich würde interessieren wie die Meldung vom Leitungsstrang an den Fehlerspeicher übertragen wird.

Sehr geehrter Ratsuchender,

das versuche ich mal heraus zu finden.

Gruß

Customer/p>