So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Audi
Zufriedene Kunden: 1287
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Audi hier ein
MechanikerTom ist jetzt online.

Habe einen Audi 80GTE Quatro. Nachdem Einschalten der

Kundenfrage

Habe einen Audi 80GTE Quatro. Nachdem Einschalten der vorderen Sperre lässt sich die Sperre nicht mehr rausnehmen. Der Drehschalter dreht sich aber das Licht der ersten Stuffe brennt und man merkt es auch beim Fahren. Wie bekomme ich die Sperre wieder raus.

Den Schalter bei verschiedenen Situationen, wie ohne Gang laufen lassen, im stehen bei gerader Reifenstellung ein und ausgeschaltet. Die Lampe brennt weiter und die Sperre ist drinn, man merkt es beim Lenken.

Gepostet: vor 19 Tagen.
Kategorie: Audi
Experte:  MechanikerTom hat geantwortet vor 19 Tagen.

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ich habe Ihre Anfrage hier auf JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Wurde die Differenzialsperre (ich denke von dieser sprechen Sie) vom Strom genommen in den letzten Tagen?

Gruß

MechanikerTom

Kunde: hat geantwortet vor 19 Tagen.
Nein
Experte:  MechanikerTom hat geantwortet vor 19 Tagen.

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Informationen.

Sie schreiben " die erste Stufe brennt" (orange) wenn die orangen Leuchten an sind, dann ist die "Vorwahl" der Sperren bestätigt, die roten leuchten erst wenn die Sperren eingerückt sind. (Kontaktschalter der VG-Sperre im eingerückten Zustand prüfen)

Das hört sich für mich hier so an, als würde das Steuergerät kein Signal bekommt, denn

zuerst muss das STG das Schaltsignal von der VG-Sperre empfangen dann kann die HA-Sperre geschaltet werden und wenn das Signal der HA-Sperre erkannt wurde dann erst lässt sich die VA-Sperre zuschalten.

Es kann aber auch sein, dass der Schalter selbst defekt ist und die Sperren selbst greifen. Einfach den Stecker abschrauben und mit einer Brücke die Kontakte im Stecker verbinden. (Sie schreiben, dass Sie ja merken, dass das Differenzial zuschaltet, oder)

Haben Sie schon das Relais K40 kontrolliert?

Dieses schaltet (können Sie das klacken hören?) und ist dafür zuständig.

Für weitere Fragen hierzu stehe ich Ihnen jederzeit gerne zur Verfügung.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen.

Gruß

MechanikerTom