So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Audi
Zufriedene Kunden: 1003
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Audi hier ein
MechanikerTom ist jetzt online.

Fahre einen 19-jährigen Audi S6 Avant Quattro (340 PS) mit

Diese Antwort wurde bewertet:

Fahre einen 19-jährigen Audi S6 Avant Quattro (340 PS) mit 135'000 Km. Die Oeltemperaturanzeige schwankt sehr stark und geht auf der CH-Autobahn mit Tempomat bei 140 km/h gegen 180° C. und fällt wieder zurück auf ca. 120° C.. Stadtverkehr manchmal auch gegen 60° C. Ist der Sensor defekt oder was könnte das sen?

vielleicht noch folgendes: Vermutlich ist der Zahnriemen, die Wasserpumpe, der Keilrippenriemen sowie alle Umlauf- und Spannrollen fast 10 Jahre alt. Ein Eintrag im Serviceheft, wonach diese Teile bei 117'000 km gewechselt worden seien ist vermutlich gefälscht...

Sehr geehrter Ratsuchender,

mein Name ist Tom und ich bin seit über 20 Jahren Mechaniker. Ich habe Ihre Anfrage hier auf JustAnswer gelesen und möchte versuchen Ihnen zu helfen.

Normalerweise sagt man, ist das Wasser bei 90 Grad, sollte die Öltermperatur so bei 60 Grad liegen.

Allerdings ist die Öltemperatur selbst sehr dynamisch und hängt von vielen Faktoren ab. Da spielen Sachen mit ein wie Wetter (Außentemperatur), Lastzustand, Lastzustand der vergangenen paar Minuten (Hitzestau!).

Sogar ein zügiges Anfahren an der Ampel wird wenige Minuten später in einem Anstieg der Öltemperatur zu erkennen sein. Bei einigen Wagen kann es sogar kurzfristig zu 160 Grad kommen.

Sie schreiben, dass Sie das eher auf den Schweizer Autobahnen bemerkt haben, so gehe ich davon aus, dass hier viel Berg gefahren wird, und so ein Anstieg schon normal ist, allerdings nicht stetig gehalten werden sollte.

Wie lange dauern die Phasen mit 160 Grad? Ist ausreichend Öl vorhanden und vollsynthetisch?

Wenn das soweit in Ordnung ist, kann tatsächlich der Sensor defekt sein.

Für weitere Fragen hierzu stehe ich Ihnen jederzeit gerne zur Verfügung.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen.

Gruß

MechanikerTom

Kunde: hat geantwortet vor 12 Tagen.
Hallo Tom, besten Dank für die Ausführungen. Ich fahre seit seit 30 Jahren AUDI (Urquattro, RS2, RS6 plus, Audi A4 2.8 quattro sowie 2 Audi S6 Avant 4.2 (340 PS). Im Normalbetrieb selbst im Stadtverkehr kommt die Öltemperaturanzeige nur kurz gegen 100 ° C. oder etwas darüber. Noch nie aber habe ich solch heftige Schwankungen (von etwas über 60° C. bis fast 180° C.) in so kurzer Zeit (d.h. innert Sekunden und damit gut zu erkennen) gesehen im normalen Fahrbetrieb (z.B. gestern auf der Autobahn bei 100 km/h, 2250 U/Min. völlig normaler Wassertemperatur (90° C.), weswegen ich davon ausgehe, dass ein Sensor verrückst spielt. Um ganz sicher zu gehen habe ich einen Halt eingelegt um zu sehen ob mir beim Öffnen der Motorhaube eine Hitzewelle entgegenschlägt (was nicht der Fall war) oder der Motorbluck extreme Hitze abstrahlt (was ebenfalls nicht der Fall war) oder ob man etwas riecht (was ebensowenig der Fall war). Mein Problem ist nun, dass ich nicht weiss wo genau der sitzt und ich selbst nach intensivstem Googeln nichts finden konnte für diesen Motor und ich das Teil möglichst schnell selber ersetzen möchte, damit sich der Gang zur teueren Audi-Werkstatt erübrigt. Ein weitere Frage ist auch, ob ständig falsche Signale irgendwann dazu führen, dass der Motor sich nicht mehr starten lässt oder einfach abstellt (z.B. wenn der Sensor vorgaukelt die Temp. läge bei 180° und damit im roten Bereich, obschon das gar nicht der Fall ist).

Sehr geehrter Ratsuchender,

vielen Dank für Ihre Informationen.

Der Sensor sitzt in der Ölwanne etwas eingeschoben. Dieser ist Temperatursensor und zugleich Ölstandssensor. (Es ist so ein Steckerpaket unter/an der Ölwanne und hat 3 Stecker)

Ob Sie da selbst mit Hebebühne dran kommen, vermag ich gar nicht zu sagen, denke aber schon, denn andere machen diese Reparatur ja auch selber.

Für weitere Fragen hierzu stehe ich Ihnen jederzeit gerne zur Verfügung.

Über eine Bewertung meiner Antwort (Sterne über der Frage) würde ich mich sehr freuen.

Gruß

MechanikerTom

MechanikerTom und weitere Experten für Audi sind bereit, Ihnen zu helfen.