So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an experteer.
experteer
experteer, Kraftfahrzeugtechnikermeister
Kategorie: Audi
Zufriedene Kunden: 5960
Erfahrung:  Kfz-Sachverständiger, Fachkundenachweis Airbag, Fachkundenachweis Klimaanlagen, Fachkundiger HV eigensichere Fahrzeuge (Elektro und Hybrid)
77184159
Geben Sie Ihre Frage in der Kategorie Audi hier ein
experteer ist jetzt online.

Bei meinem audi a5 läuft der kühlerlüfter nicht

Diese Antwort wurde bewertet:

Bei meinem audi a5 läuft der kühlerlüfter nicht
Diagnosetester zeigt
Motorlüfter kurzschluss nach masse an

Sehr geehrter Fragesteller, vielen Dank für Ihre Anfrage auf Justanswer.

Ich schaue mir das Problem mal kurz an und melde mich in einigen Minuten mit einer Antwort in diesem Chat.

Kunde: hat geantwortet vor 4 Monaten.
Lüftersteuergerät habe ich schon ein gebrauchtes eingebaut
Lüfter läft wenn man ihm extern plus gubt

Zwei kurze Rückfragen.

1. Haben Sie einen oder zwei Lüfter in der Zarge verbaut? Wenn einen, hat dieser 400 oder 600 Watt?

Kunde: hat geantwortet vor 4 Monaten.
1 lüfter 400w stehen auf dem steuergerät

Super ich ziehe mir den entsprechenden Schaltplan und melde mich gleich wieder.

So der Strom kommt von Sicherung S 204 von der Leitungsverteilung TV22 Das ist die unter der Wasserkastenabdeckung wo auch der Starthilfepunkt + ist neben dem Ausgleichsbehälter für Bremsflüssigkeit. Diese ist zu prüfen wenn am Anschluss B+ des Kühlerlüfter Stsuergerätes kein Dauerplus ist.

Prüfen Sie als nächstes B- Nach Masse, ob eine Masseverbindung vorhanden ist, Achtung der Widerstand zum Massepunkt darf nicht zu hoch sein Ansonsten ist der Massepunkt am Längsträger vorn rechts zu prüfen und ggf zu reinigen.

Wenn der Lüfter laufen soll ( also Kilmaanlage eingeschaltet ist bei laufendem Motor) Müsste auf dem Anschluss M1+ Eine Plus und auf dem Anschluss M1- des Kühlerlüftersteuergerätes eine Masse vorhanden sein.

Ich schaue noch kurz die anderen beiden Leitungen nach und melde mich gleich noch einmal.

Kunde: hat geantwortet vor 4 Monaten.
Also auf den beiden dicken kabeln habe ich keine plus 12 sonder nur eine gering spannung auch bei stellglied diag lüfter an

Ok, bei dicken Kabeln gehe ich davon aus Sie meinen Die Verbindung vom Steuergerät zum Lüfter.

Prüfen Sie dann mal die B+ und B- Leitung wie vorgschlagen und die entsprechende Sicherung.

Weiter mit den beiden noch fehlenden Kabeln.

Der Anschluss S7 des Lüftersteuergerätes geht zum Sicherungskasten 1, das ist der Sicherungskasten Beifahrerseitig unter der Wasserkastenabdeckung. im Motorraum.

Hier ist Sicherung 11 ( 5 Ampere) für das Lüftersteuergerät zuständig. Prüfen Sie ob diese ok ist und messen Sie dann den Widerstand der Leitung zwischen Sicherung und Anschluss S7 am Stecker Steuergerät Lüfter.

Der Andere Anschluss bekommt ein PWM Signal vom Motorsteuergerät. Dieses kann nur in einer Werkstatt mittels Oszilloskop angeschaut werden ob dieses ankommt. Das Kabel geht direkt in das Motorsteuergerät, ein Problem mit diesem ist extrem unwahrscheinlich, da sonst mehr Fehler auftreten müssten.

Über eine Bewertung mit 5 Sternen über die Sternenleiste oben auf der Seite würde ich mich sehr freuen, ohne diese Bewertung schüttet der Seitenbetreiber keine Bezahlung an uns Experten aus.
Kunde: hat geantwortet vor 4 Monaten.
Ich werde es später erledigen
Kunde: hat geantwortet vor 4 Monaten.
Melde mich dann

Sehr gern, ich kann auch gern die Schaltpläne gegen eine kleine Gebühr über den Premium Service zukommen lassen.

Kunde: hat geantwortet vor 4 Monaten.
Schaltpläne werde ich in elsa auch finden das ist nicht das problem
Tester ist ja auch vorhanden
Mit den dicken kabeln meinte ich die die richtung steuergerät gehen
Ich werde nachschauen
Und gebe rückmeldung

Ok, also die von der TV22 Verteilung zum Steuergerät B+ und von B- zur Masse.

Dann messen Sie mal B+ nach Katrosserie Masse, ob dort 12Volt sind. Wenn nicht Die Sicherung an TV22 prüfen und das Kabel von der Sicherung zum Steuergerät.

Ist Plus vorhanden dann das Kabel von B- zur Masse und den Massepunk.

experteer und weitere Experten für Audi sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 4 Monaten.
Fehler fefunden sicherung gebrochen

Super!