So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Ingenieur
Kategorie: Audi
Zufriedene Kunden: 1844
Erfahrung:  Fahrzeugdiagnose, OBD-Diagnose, Motorenüberholung
90789684
Geben Sie Ihre Frage in der Kategorie Audi hier ein
Giuseppe8018 ist jetzt online.

Ich habe ein Audi A4 Bj. Dezember 2008 - Ich hatte

Diese Antwort wurde bewertet:

ich habe ein Audi A4 Bj. Dezember 2008 - Ich hatte Motorschaden bei dem und jetzt hat Papa diese Motor gewechselt und das Auto fährt nach vorne Perfekt aber will nicht rückwärts fahren . Wir haben ihn auf Tester angeschlossen, Motor und Getriebe ist fehlerfrei. (zeigt nix an ) Getriebe Automatik (multitronic Könnten Sie mir dabei helfen an was das liegen könnte ? Mfg Agata ***

Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Hatte vor dem Motortausch alles super funktioniert?

Kunde: hat geantwortet vor 1 Jahr.

Ja es hat alles super funktioniert

Passiert etwas auffälliges?

Sie legen den Gang ein, und...? Geräusche , Quitschen, Ruckeln, usw?

Kunde: hat geantwortet vor 1 Jahr.

Also wenn wir den Gang R einschalten. kommt der Gang ganz normal rein ,sogar die hintere Parksensoren funktionieren.

Auf Gageben kommt aber dann keine Reaktion auch wenn der Gang erneuert eingelegt wird?

Wenn ich richtig vermute wurde für Motortausch das Getriebe berührt, bzw auch Anschlüsse abgesteckt, oder?=

Kunde: hat geantwortet vor 1 Jahr.

Getriebe war komplett abmontiert

Also, wenn Sie keine Meldung haben, so würde ich erst ein mechanisches Defekt vom Getriebe ausschliessen, sonst hätten Sie ja eine Meldung vom gestörten Komponent bekommen.

Ich vermute erst, und rate auch mal zum Prüfen, den Schalthebel anzuschauen. Es kann sein, dass durch der Montage die Position falsch oder verstellt wurde, deswegen kann nur D eingelegt werden, und R nicht mehr. Die Parksensoren wären vom Schalthebel elektrisch angesteuert, deswegen könnten die sich beim Einlegen aktivieren, da es nicht verstellt werden kann. (feste Kulisse)

Die Stange die vom Kulisse zum Getriebe geht, sollte in dem Fall überprüft werden. Ebenso die Steckverbindungen würde raten nochmal anzuschauen.

Kunde: hat geantwortet vor 1 Jahr.

P, N, D+-,S - Also hebe Wirkung funktioniert neutral. Nur Rückwertsgang schlägt ein und die Sensoren funktionieren, Computer Erkennung funktioniert auf R bewegt sich das Auto nicht ansonsten auf jedem Gang voll funktionsfähig. Haben Sie vllt weitere Ideen, Infos oder Tipss ?

Kunde: hat geantwortet vor 1 Jahr.

Der Wandler ist auf 3 Schrauben befestigt .

Ist der Einstellung wichtig bei Wandler ?

Es kann sein dass alle anderen gehen, nur R nicht, wenn die Stange nicht richtig sitzt. Parksensoren/Anzeige/ gehen alle Über Sensoren im Schaltkulisse.

Die Position des Wanders ist mit den drei Schrauben zum Schwungrad ist nicht definiert.

Wie schon gesagt wenn es nicht die Position der Stange ist, so sollen die Steckverbindungen überprüft werden.

Wenn nicht die oben genannten Stellen das Problem auslösen, so kann ein mechanisches (unüberwachtes) Problem im Getriebe vorliegen, was ich aus der Ferne aber sehr unwahrscheinlich halte, es sei den das Getriebe heruntergefallen ist oder so.

Mit vielem Dank für Ihre Nutzung von JustAnswer

Giuseppe8018

Für Rückfragen stehe ich Ihnen in der Antworten-Funktion über den Button „dem Experten antworten“ kostenfrei zur Verfügung und würde mich über eine positive Bewertung Ihrerseits freuen. Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !

Kunde: hat geantwortet vor 1 Jahr.

Reparieren Sie auch die Schaden vor Ort ? Oder geht es nicht ?

Die Seite bietet nur online Hilfe/Unterstütung bzw. Beratung.

Ich rate an der Stelle eine Werkstatt aufzusuchen, wo kurz die richtige Montage und die Funktion überprüft werden kann. Bevor Sie irgendwo hinfahren, rate ich auch telefonisch zu erfragen, ob Erfahrung mit Multitronic bei der ausgesuchten Werkstatt gesammelt wurde, sonst zahlen Sie die "Lernstunden" statt eine Überprüfung.

Mit freundlichen Grüßen Giuseppe8018

Für Rückfragen stehe ich Ihnen in der Antworten-Funktion über den Button „dem Experten antworten“ kostenfrei zur Verfügung und würde mich über eine positive Bewertung Ihrerseits freuen. Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !

Giuseppe8018 und weitere Experten für Audi sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 1 Jahr.

Ich lass Ihnen trotzdem mein Nummer und wenn Sie es dürfen dann nehmen Sie kontakt mit mir auf. Über Service lohnt es sich nicht da irgendwas nachzufragen,es werd viel tu teuer. *************

Bin auch beim whats app

Vielen dank ***** ***** und gute nacht. Lg ********