So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, Industrie - Elektroniker
Kategorie: Werkzeuge und Maschinen
Zufriedene Kunden: 13639
Erfahrung:  Industrie Elektroniker Fachrichtung Gerätetechnik
31581453
Geben Sie Ihre Frage in der Kategorie Werkzeuge und Maschinen hier ein
Tronic ist jetzt online.

Hallo, heute habe ich, kurz vor der Abfahrt in den Urlaub

Kundenfrage

Hallo,
heute habe ich, kurz vor der Abfahrt in den Urlaub meine Ladekombination "Honda eu10i" mit dem "Fraron Ladegerät 12Volt 50A" getestet.
Direkt nach dem Einstecken des Ladegerätes leuchtet die rot "mittlere" LED auf und der Generator trennt die Verbindung.
Mit dem 500 W Halogenstrahler funktioniert er einwandfrei.
Ich habe nun in den Daten des Honda Generator nachgelesen das die max. Stromabgabe 3,9A sind. Das Fraron Ladegerät nimmt allerdings 4,0A auf.
Kann es sein, dass die 100mA das Problem darstellen?
Gruß, Jochen
Gepostet: vor 6 Jahren.
Kategorie: Werkzeuge und Maschinen
Experte:  Tronic hat geantwortet vor 6 Jahren.
Hallo,

vielen Dank, XXXXX XXXXX Justanswer benutzen.

Ja, das ist durchaus möglich. Wenn die max. Stromabgabe schon auf 100 mA genau angegeben wird, dann wird das sicher seinen Grund haben.

Sicherheit verschafft Ihnen hier aber nur eine Messung der tatsächlich aufgenommenen Stromstärke des Ladegerätes. Wenn diese die 3,9 A übersteigt können Sie davon ausgehen, dass der Honda-Stromerzeuger überlastet wird.
Experte:  Tronic hat geantwortet vor 6 Jahren.
Wenn Sie keine weiteren Rückfragen mehr an mich haben würde ich noch um Akzeptierung der Antwort bitten.