So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an daniela-mod.
daniela-mod
daniela-mod,
Kategorie: Volkswagen
Zufriedene Kunden: 30
45451533
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
daniela-mod ist jetzt online.

hallo, ich habe fogende fehlercode: P 0171 und P 0420 Polo

Kundenfrage

hallo, ich habe fogende fehlercode: P 0171 und P 0420 Polo n9,
verbraucht im mom sehr viel oel, auf 1000 km ca 1 liter, bei ca 130 nimmt er kein gas nehr an, bzw. hat keine leistung mehr, VW werkstatt findet nichts.
Gepostet: vor 2 Jahren.
Kategorie: Volkswagen
Experte:  4Ringe hat geantwortet vor 2 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, ***** ***** sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Ich bräuchte mehr Details zum Motor. Wieviel KW hat er, wieviel Hubraum?

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 2 Jahren.

Hallo es ist die 1.2 liter maschine mit 44 kw

Experte:  4Ringe hat geantwortet vor 2 Jahren.
Danke ***** ***** Rückmeldung, ich melde mich morgen früh.
Experte:  4Ringe hat geantwortet vor 2 Jahren.
Guten Morgen,

bei einem zu mageren Gemisch in Verbindung mit einem Leistungsverlust rate ich Ihnen zunächst einmal die Kraftstoffversorgung prüfen zu lassen. Möglicherweise ist der Pumpendruck zu gering. Lassen Sie in diesem Zusammenhang auch den Datenstand der Motorsteuergerätesoftware überprüfen.

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 2 Jahren.

Guten morgen. Das wurde auch schon kontrolliert. Fahrzeug war 1 woche bei vw. Sie sind auch auf die Autobahn gefahren mit Laptop aber ohne irgendwelche Fehlermeldung.

Experte:  4Ringe hat geantwortet vor 2 Jahren.
Der Pumpendruck wird nicht über die Eigendiagnose erfasst. Man müsste ggf. die Stromaufnahme der Pumpe während der Fahrt messen. Allerdings muss der Fehler dann auch auftreten.
Kunde: hat geantwortet vor 2 Jahren.

Der fehler tritt immer bei 138 kmh auf bei Steigung auch eher. Im Stadtverkehr fährt er ohne probleme. Benzinfilter wurde auch gewechselt. Ebenfalls wurde der auspuff kontrolliert. Und wie gesagt verbraucht er im mom ca. 1 liter oel auf 1000 km.

Experte:  4Ringe hat geantwortet vor 2 Jahren.
Der Ölverbrauch steht wahrscheinlich nicht direkt im Zusammenhang. Ursache können undichte Ventilschaftdichtungen oder auch ein mechanischer Fehler im Bereich Kolben / Zylinder sein. Der Leistungsverlust scheint ja klar Motorlastabhängig zu sein. Die Kraftstoffpumpe ist definitv eine mögliche Fehlerquelle. Ggf. hilft eine Probefahrt mit angeschlossenem Druckmanometer.
Kunde: hat geantwortet vor 2 Jahren.

ich merke schon da kann ich wohl selber nichts machen, dachte ich bekomme ein paar tips die ich eventuell selber lösen könnte. schade

Experte:  4Ringe hat geantwortet vor 2 Jahren.
Es tut mir leid, es handelt sich bei diesen Fehlern leider um ein definitv größeres Problem. In Eigenleistung ist da leider nicht viel zu machen.
Experte:  daniela-mod hat geantwortet vor 2 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Sie Ihre o.a. Frage nun beantwortet erhalten haben.

Bei weiteren Fragen an unseren Experten nutzen Sie bitte den Button "dem Experten antworten", andernfalls geben Sie bitte Ihre Bewertung ab. Vielen Dank.

Gern können Sie sich mit uns in Verbindung setzen unter "[email protected]" oder "Tel.: 0800(###) ###-####quot; Montag bis Freitag von 10:00-18:00. Vielen Dank.

Ihr JustAnswer Moderatoren-Team