So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an 4Ringe.
4Ringe
4Ringe, Kfz-Meister
Kategorie: Volkswagen
Zufriedene Kunden: 591
Erfahrung:  Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
59949710
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
4Ringe ist jetzt online.

Frohes neues Jahr!Ich habe da ein Problem. Ich habe den

Kundenfrage

Frohes neues Jahr! Ich habe da ein Problem. Ich habe den Pluspol der Batterie zuerst abgeklemmt und dabei auch noch zweimal durch das steife Kabel den Pol angeditscht. Jetzt geht keine Zündung mehr und der Wagen startet nicht. Eine Fehlerausleseung hat ergeben das keins der drei Steuergeräte arbeitet (genauen Wortlaut weiß ich nicht mehr). Es handelt sich bei dem Fahrzeug um einen VW Golf Plus mit 1,4 Tsi Motor mit 140 PS. Der Wagen hat DSG Schaltung. Das Auto kann abgeschlossen werden und das Licht geht auch. Sobald mann den Schlüssel umdreht ist alles aus.Kann mir jemand sagen was da kaputt gegangen ist? Viele Dank im Voraus ***

Gepostet: vor 2 Jahren.
Kategorie: Volkswagen
Experte:  4Ringe hat geantwortet vor 2 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, ***** ***** sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Was meinen Sie genau mit "Sobald mann den Schlüssel umdreht ist alles aus." Was passiert mit der Innenleuchte? geht diese auch aus? Nur durch das Abklemmen sollte normalerweise nichts passieren oder haben Sie plus und Minuspole vertauscht bzw. falsch überbrückt?

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 2 Jahren.
Hallo
Ich habe nicht falsch überbrückt. Ich habe den Pluspol zuerst von der Batterie abgenommen, da sich der Minuspol nicht löste. Dabei bin ich noch zweimal auf den Pluspol aufgeditscht durch das steife Kabel. Vielleicht ist dabei der Schaden entstanden. Ich wollte eine Anhängerkupplung an dieElektrik anschließen. Ging auch alles bis ich meinen Sohn bat auf die Bremse zu treten. Da merkte ich erst das ich keine Zündung hatte. Stand der Dinge ist das drei Steuergeräte nicht funktionieren. Das Motorsteuergerät ist Defekt. Werden die anderen mit versorgt vom Motorsteuergerät und sind vielleicht nicht defekt oder habe ich ganze Arbeit geleistet und alle zerschossen?
Experte:  4Ringe hat geantwortet vor 2 Jahren.
Ich kann mir nicht vorstellen, das dadurch das Steuergerät zerstört wurde. Die anderen Steuergeräte werden nicht über das Motorsteuergerät versorgt. Deshalb tippe ich eher auf ein anderes Problem. Haben Sie im Vorfeld schon an der Elektrik gearbeitet?
Experte:  daniela-mod hat geantwortet vor 2 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Sie Ihre o.a. Frage nun beantwortet erhalten haben.

Bei weiteren Fragen an unseren Experten nutzen Sie bitte den Button "dem Experten antworten", andernfalls geben Sie bitte Ihre Bewertung ab. Vielen Dank.

Gern können Sie sich mit uns in Verbindung setzen unter "[email protected]" oder "Tel.: 0800(###) ###-####quot; Montag bis Freitag von 10:00-18:00. Vielen Dank.

Ihr JustAnswer Moderatoren-Team

Ähnliche Fragen in der Kategorie Volkswagen