So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Techniker.
Techniker
Techniker, Kfz-Meister
Kategorie: Volkswagen
Zufriedene Kunden: 502
Erfahrung:  Eigene freie Werkstatt, Motorsteuerungen und Motorinstandsetzung
31031346
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
Techniker ist jetzt online.

Hallo. Ich habe einen Vw Sharan Bj 11.2002 1,9TDI 115Ps. Seit

Kundenfrage

Hallo.
Ich habe einen Vw Sharan Bj 11.2002 1,9TDI 115Ps.
Seit kurzem habe ich zeitweise ein Stein Hartes Bremspedal und fast keine Bremswirkung mehr.
Gibt es Erfahrung zu diesem Problem.

MfG Jan Lorenz
Gepostet: vor 3 Jahren.
Kategorie: Volkswagen
Experte:  Techniker hat geantwortet vor 3 Jahren.
Guten Tag und Danke das Sie sich für justanswer Entschieden haben. Gerne Berate ich Sie zu diesem Problem.

Anscheinend funktioniert aus irgendeinem Grund der Bremskraftverstärker Ihres Fahrzeuges nicht mehr Ordnungsgemäß. Daher Zieht das Bremspedal auch nach dem Motorstart nicht richtig ein.

Das kann mehrere Gründe haben. Zum einem kann der Unterdruckspeicher selbst einen Defekt aufweisen, was allerdings recht selten vorkommt, zum anderen und das ist der Fehler der am häufigsten vorkommt, kann die Unterdruckleitung die vom Bremskraftverstärker/Unterdruckspeicher zur Vakuumpumpe führt entweder undicht oder das integrierte Ventil defekt sein.
Dann gibt es noch die Vakuumpumpe selbst, aber auch hier ist es wirklich sehr selten der Fall, daß diese völlig ausfällt. Meist sind Fehler an der Pumpe mit verminderter Vakuumbildung und daraus resultierend verminderter Bremswirkung beim zweitem oder drittem Bremsvorgang innerhalb kurzer Zeit auffällig.
In seltensten Fällen ist auch noch ein defekt der eigentlichen Bremsanlage denkbar, aber ich bitte Sie vorab die Bremskraftverstärkung ins Auge zu fassen.

Zusammenfassend kann ich sagen, daß am Wahrscheinlichsten eine defekte Leitung zwischen Pumpe und Bremskraftverstärker die Wahrscheinlichste Ursache für Ihr Problem darstellt.
Meist "brechen" die Kunststoffleitungen im Bereich eines Anschlusses auf, und das dann auch noch vermehrt an der unteren Seite, so daß dies gar nicht gleich und leicht zu sehen ist. Sollten Sie hier keinen Fehler finden, so kann ich Sie auch für eine Erweiterte Prüfung der Komponenten anleiten, empfehle Ihnen aber dennoch dazu eine Werkstatt aufzusuchen, weil das Problem dann schlichtweg schneller gefunden werden kann.

Das sollte selbstverständlich so schnell es geht Behoben werden, da ja die Bremswirkung Ihres Fahrzeugs so beinahe eine Zumutung ist. Ich glaube ich muß nicht extra Erklären, daß die Inbetriebnahme des Fahrzeugs in diesem Zustand gefährlich für Sie und andere Verkehrsteilnehmer ist.

mfg Technikermeister

Sollte ich Ihre Frage zu Ihrer Zufriedenheit beantwortet haben, bitte ich Sie auf Akzeptieren zu klicken und mich zu Bewerten.
Bei anderen Bewertungen als "Toller Service" bitte ich Sie mir ein paar Zeilen zu hinterlassen, was künftig besser sein müßte um Ihre Zufriedenheit zu steigern.

Sie können mich für andere Fragen auch gerne direkt unter:

http://www.justanswer.de/automobil/expert-technikermeister/

erreichen. Sollte ich nicht online sein, wird sich ein Kollege melden und Sie beraten.


Für Fragen die diesen Fall betreffen, sind jedenfalls keine weiteren Kosten nötig und Sie können mir zu jedem Zeitpunkt selbst nach einer Bewertung gerne und jederzeit kostenlos Antworten oder weitere Fragen dazu stellen.