So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Volkswagen
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
MacGyver162 ist jetzt online.

Hallo, Betr.: Golf I Cabrio 1988 95 PS Hupe zeigt keine Reaktion:

Kundenfrage

Hallo, Betr.: Golf I Cabrio 1988 95 PS
Hupe zeigt keine Reaktion: Spannung liegt an Sicherung an, am Lenkradkontakt und an der Hupe nicht.
Kontakte wurden bereits alle gereingt, ohne Erfolg .
Wer kann helfen ?
kawamira
Gepostet: vor 4 Jahren.
Kategorie: Volkswagen
Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank für Ihre Anfrage bei JustAnswer.

Attachments are only available to registered users.

Register Here


Um das Problem genauer eingrenzen zu können, erbitte ich folgende Rückinformationen:

- Fahrgestellnummer
- Typschlüsselnummern aus dem Fahrzeugschein zu 2.1 und 2.2
- Wurden am Fahrzeug Modifikatonen vorgenommen (anderes Lenkrad o.Ä.)

Bitte beantworten Sie mir die Rückfragen mit soviel Informationen wie möglich - leider ist es meist so, dass mehrere Ursachen in Betracht kommen. Um aus der Ferne eine möglichst genaue Diagnose stellen zu können, benötige ich so viele Hintergrundinformationen wie irgend möglich.


Vielen Dank im Voraus,

S. Seipp

SVBS Kfz-Sachverständigenbüro
Kunde: hat geantwortet vor 4 Jahren.

Hallo,


zu 2.1 0600


zu 2.2 6660234


 


Keine Veränderungen, kein anderes Lenkrad o.ä.

Kunde: hat geantwortet vor 4 Jahren.

Habe Ihre Fragen beantwortet und warte nun auf einen verwertbaren Rat.

Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Vielen Dank für die Rückinfos.

Bitte prüfen Sie, ob das Problem am Relais für die Hupe liegt.
Ziehen Sie das Relais aus seinem Sockel und brücken die Klemmen 87 und 30 mit einem Stück Kabel. Sofern die Belegung des Relais nicht auf selbigem abgedruckt ist, prüfen Sie bitte mit dem Voltmeter, an welchem Kontakt dauerhaft Spannung anliegt.
Dann ermitteln Sie via Durchgangsprüfung, welcher Kontakt mit der Hupe verbunden ist. (Sollte ein weiss rotes Kabel sein). Diese beiden Kontakte brücken Sie dann, wenn die Hupe nun ertönt wird das Problem am Relais zu suchen sein.

Den Schalter (er schaltet Masse durch) können Sie überprüfen, in dem Sie sein Kabel direkt auf Masse halten. Prüfen Sie das Kabel auch auf Durchgang, es führ direkt zum Relais.

Für Rückfragen stehe ich Ihnen sehr gerne zur Verfügung.
Bitte stellen Sie diese ggf. vor Abgabe einer Bewertung damit mich die
Rückfrage auch erreicht !


Mit freundlichen Grüßen,

S. Seipp
SVBS Kfz-Sachverständigenbüro

Kunde: hat geantwortet vor 4 Jahren.

Hallo, werde Ihren Tipp in den nächsten Tagen prüfen. Bewertung anschließend.


Bis dahin herzlichen Dank.

Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Hallo,

keine Ursache. Wenn noch Rückfragen bestehen oder Probleme auftreten, schreiben Sie mir gerne wieder.

Viele Grüße !