So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an 4Ringe.
4Ringe
4Ringe, Kfz-Meister
Kategorie: Volkswagen
Zufriedene Kunden: 1355
Erfahrung:  Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
59949710
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
4Ringe ist jetzt online.

Habe Polo 6N MKB All Springt nicht an Motor säuft beim starten

Kundenfrage

Habe Polo 6N MKB All Springt nicht an Motor säuft beim starten ab Zündfunke vorhanden Einspritzventile spritzen zu viel ein Motorsteuergerät schon gewechselt Drosselklappe und Themperaturgeber auch gewechselt

Gepostet: vor 4 Jahren.
Kategorie: Volkswagen
Experte:  4Ringe hat geantwortet vor 4 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, XXXXX XXXXX sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Haben Sie geprüft, ob ein Zúndfunke vorhanden ist?
Können Sie ein Geräusch von der Benzinpumpe hinten rechts beim starten hören?

Mit freundlichen Grüßen Customer
Kunde: hat geantwortet vor 4 Jahren.

Benzinpumpe läuft Zündfunke ist auch vorhanden Einspritzventile spritzne zuviel kraftstoff ein

Experte:  4Ringe hat geantwortet vor 4 Jahren.
Werden die Ventile angetaktet oder Spritzen sie dauerhaft?
Kunde: hat geantwortet vor 4 Jahren.

Sie Spritzen Dauerhaft

Experte:  4Ringe hat geantwortet vor 4 Jahren.
Sehr geehrter Kunde,

die Ansteuerung der Ventile erfolgt masseseitig über das Motorsteuergerät.
Prüfen Sie als erstes, ob das Steuergerät keinen Wasserschaden durch verstopfte Wasserabflüsse im Wasserkasten hat.
Prüfen Sie die Spannugsversorgung des Motorsteuergerätes. Steuergerätestecker Pin 21 Plus Kabelfarbe rot/schwarz und Minus auf Pin 1 (braun). Messen Sie am besten von hinten bei gestecktem Stecker, damit genug Last auf der Leitung liegt.
Wenn die Spannungsversorgung und auch die Steckverbindung ok ist, liegt höchstwahrscheinlich ein Steuergeräteschaden vor.

Mit freundlichen Grüßen<br/Customer
Kunde: hat geantwortet vor 4 Jahren.

steuergerät wurde schon ersetzt darann kann es nicht liegen

Experte:  4Ringe hat geantwortet vor 4 Jahren.

Haben Sie denn vorher die Spannungsversorgung des Steuergerätes geprüft? Es kann durchaus ein Unterspannungsfehler vorliegen, wodurch die Endstufen der Düsen nicht mehr getaktet werden können. Der Klemme 15 Anschluß liegt auf Pin 23 Kabelfarbe schwarz.

Kunde: hat geantwortet vor 4 Jahren.

Wurden geprüft liegt 12.9 volt an

Experte:  4Ringe hat geantwortet vor 4 Jahren.
Dann bleibt als Ursache nur ein Fehler im Leitungssatz, obwohl das relativ unwahrscheinlich ist, da jede Düse eine Leitung zum Steuergerät hat. Die plusversorgung muss ja okay sein, weil sonst nicht Eingespritzt würde.

Ähnliche Fragen in der Kategorie Volkswagen