So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an 4Ringe.
4Ringe
4Ringe, Kfz-Meister
Kategorie: Volkswagen
Zufriedene Kunden: 591
Erfahrung:  Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
59949710
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
4Ringe ist jetzt online.

Hallo, mein T4 diesel Bj 1993, Motor AAB 2.4l Saugdiesel, springt

Kundenfrage

Hallo, mein T4 diesel Bj 1993, Motor AAB 2.4l Saugdiesel, springt in warmen Zusatand sehr schlecht an - und wenn die Aussentemperatur hoch ist (Südfrankreich z.B.) nimmt er aus dem Leerlauf nur noch sehr schlecht das Gas an - zeitweise erst nach einer halben Minute mit dem Fuß auf dem Gaspedal. Ist an einer Ampel schon echt peinlich ...
Gepostet: vor 4 Jahren.
Kategorie: Volkswagen
Experte:  4Ringe hat geantwortet vor 4 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, dass Sie sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Ist der Fehler mit einem Mal aufgetreten oder hat es sich langsam verschlechtert? Seit wann tritt das Problem auf?

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 4 Jahren.

Das Problem habe ich jetzt seit ca. 3 Jahren. Je wärmer der Motor desto schlechter springt er an. Kalt brauche ich den Schlüssel nur anzuschauen und schon läuft er.


Es ist zuerst nach längerer Fahrt aufgetreten, ist jetzt aber sobald der Motor Betriebstemperatur hat.


 


Das Phänomen, das er kein Gas bei hohen Aussentemperaturen annimmt besteht ewtwa seit der gleichen Zeit - wird gefühlt auch von mal zu mal schlimmer. Passiert mir in Deutschland auch schon nach ca. einer halben stunde Autobahnfahrt.

Experte:  4Ringe hat geantwortet vor 4 Jahren.
Haben Sie den Fehlerspeicher auslesen lassen? Wie lange ist der letzte Zahnriemenwechsel her?
Kunde: hat geantwortet vor 4 Jahren.

Soweit ich weiss hat das Auto noch keinen Fehlerspeicher ...


 


Letzter Zahnriemenwechsel vor 20.000 km, ca eineinhalb Jahre

Experte:  4Ringe hat geantwortet vor 4 Jahren.
Stimmt, Sorry, ich hatte den TDI im Kopf. Ist aber nicht tragisch. Um so wichtiger ist die korrekte Einstellung der Motorsteuerung und des Förderbeginns. Wie alt ist denn der Zahnriemen? Einen Fehler im Bereich der Düsen kann man denke ich ausschließen, da die Einspritzmenge kalt größer las warm ist. Wie sieht es denn mit der Leistung aus?

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 4 Jahren.

Wie schon geschrieben: "Letzter Zahnriemenwechsel vor 20.000 km, ca eineinhalb Jahre".


 


Mit der Leistung (70 PS) bin ich auch ganz zufrieden, soll heißen: kein Leistungseinbruch.

Experte:  4Ringe hat geantwortet vor 4 Jahren.
Dann sollte das Problem auch nicht mit der Pumpeneinstellung zu tun haben. Das Kraftstoffsystem ist als Verursacher auch eher auszuschließen, ein temperaturabhängiger Fehler ist recht unwahrscheinlich. Es bleibt eigendlich nur ein interner Pumpenfehler. Ändert sich etwas, wenn Sie den Zug der Kaltstartbeschleunigung ziehen?
Kunde: hat geantwortet vor 4 Jahren.

Das habe ich noch nicht ausprobiert - werde es gleich die nächsten Tage einmal versuchen - melde mich dann wieder !

Experte:  4Ringe hat geantwortet vor 4 Jahren.
Ok, alles klar. Ich erwatrte Ihre Rückinfo.

Ähnliche Fragen in der Kategorie Volkswagen