So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an 4Ringe.
4Ringe
4Ringe, Kfz-Meister
Kategorie: Volkswagen
Zufriedene Kunden: 1355
Erfahrung:  Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
59949710
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
4Ringe ist jetzt online.

Polo 6n, Bj 1997 springt nicht an. ADAC sagt Kraftstoffpumpe.

Kundenfrage

Polo 6n, Bj 1997 springt nicht an. ADAC sagt Kraftstoffpumpe. Getauscht, start, jo. Probefahrt, ausgemacht, start, NÖööööö Unterduck schlauch aufgedrückt, (nach meiner Meinung), Jo. Läuft eine Woche, dann NÖöööööö Kollege Wackelt am Kabelbaum unter der Lenksaüle und wo geht, Start, JOOOOO. Ausmachen, drei Minuten Nochmal NÖÖöööö OK Kabelbaum . Überbrückt direkt von der Baterie mit Taster. Zündung an , Taster(Pumpe läuft und fördert) Start, Nöööööööö Sprit ist drinn und zündung funktioniert. Steuereinheit? Könnt Kotzen, jeman einen Tip???????????????????????
Gepostet: vor 5 Jahren.
Kategorie: Volkswagen
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, XXXXX XXXXX sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Wenn ich Sie richtig verstehe, springt der Motor nicht an, obwohl die Pumpe per taster läuft? Haben Sie dabei den Zyndfunken definitiv geprüft? Welche Farbe hatte der Funke? Hell weiß oder eher gelb?

Mit freundlichenGrüßen
4Ringe
Kunde: hat geantwortet vor 5 Jahren.
Zündfunke hat der ADAC Überprüft. Da beim Orgeln kein Bemzingeruch entsteht haben wir das nicht weiter verfolgt
Kunde: hat geantwortet vor 5 Jahren.
Es kommt kein Strom bei der Pumpe an. Steuereinheit? Gibt es noch ein relai für die Pumpe?
Kunde: hat geantwortet vor 5 Jahren.
Habe die Pumpe überbrückt mit Taster. Startet trotzdem nicht. Werde noch irre
Kunde: hat geantwortet vor 5 Jahren.
nach tausch der Pumpe lief der Wagen eine woche ohne Probleme, nun geht alles von vorn los. Klar ist die Pumpe ist ok. Kabelbaum? Auch eher nicht, da auto auch nach überbrücken der Pumpe per Taster nicht anspringt. Plötzlich doch Zündung? Aber kein Benzingeruch! Steuereinheit unter Windschutzscheibe?
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Ich denke eher an den Hallgeber. Wenn der kein Signal gibt, wird das Pumpenrelais nicht angesteuert, allerdings ist dann auch kein Funke vorhanden.
Kunde: hat geantwortet vor 5 Jahren.
Hallgeber? Was ist das, wo sitzt er?
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Der Hallgeber sitzt im Verteiler. Prüfen Sie im Fehlerfall folgendes:
Ziehen Sie das mittlere Zündkabel, das von der Zündspule kommt, am Verteilerkopf ab und legen das Ende nah (1cm) an Motormasse und starten. (Achtung Hochspannung, Kabel nicht mit der Hand festhalten!!) Zündfunke vorhanden -> alles OK
Kein Funke - Ziehen Sie den 3-poligen Anschlusstecker vom Verteiler ab und tippen Sie mit Hilfe einer Büroklammer o.ä. den mittleren Kontakt auf Masse.
Funke jetzt da -> Hallgeber defekt.
Kein Funke -> Möglicherweise Zündspule defekt.

4Ringe und weitere Experten für Volkswagen sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 5 Jahren.
Ich habe ihnen bereits eine neue Antwort gesendet mit selben Inhalt, entschuldigen sie bitte.
Antwort: der Zündfunke ist eher gelb als weiß und vorhanden. Wir Lesen das Motorsteuergerät morgen aus. Wo sitzt der Kraftstoff Filter?
Haben Sie weitere Ideen?
Kunde: hat geantwortet vor 5 Jahren.
sitzt der Filter vorne links oder ist das die Unterdruckdose?
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Ein gelber Funke deutet auf eine defekte Spule hin, die Spannung ist zu gering.. Der Filter ist eher unwahrscheinlich, er befindet sich am Tank.
Kunde: hat geantwortet vor 5 Jahren.
Wo sitzt das Kraftstoff Pumpen Relay? Es kommt kein Strom zur Pumpe
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Relaisplatz 12 unten Rechts auf der Relaisplatte.
Kunde: hat geantwortet vor 5 Jahren.
Ok, Wo sitzt die Relaiplatte. Habe mit Lampe gesucht und nicht gefunden. Wohl zu Doof
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Sorry, die sitzt im Fahrerfußraum, dort, wo die Sicherungen sind. Beim Polo muß die untere Verkleiduzng ausgebaut werden.
Kunde: hat geantwortet vor 5 Jahren.
die Dinger sitzen hinter den normalen Sicherungen. Also abschrauben. Pumpenrelai sitzt in der Mitte. Habe es abgezogen und wieder aufgesteckt, Jooooooo. Werde selbiges vorsorglich ersetzen. Aber das der ADAC das nicht erwägt hat ist doof. Meine alte Pumpe ist sicher noch OK. 130 € in den Sand gesetzt, Schade drum. Danke für ihre hilfe!!! ;)
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Keine Ursache, der Kollege vom ADAC hätte es eigendlich wissen oder zumindest erwähnen müssen.