So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an 4Ringe.
4Ringe
4Ringe, Kfz-Meister
Kategorie: Volkswagen
Zufriedene Kunden: 1355
Erfahrung:  Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
59949710
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
4Ringe ist jetzt online.

hallo! mein t4 bj.91 2,5l benziner spinnt! wenn ich ihn nach

Kundenfrage

hallo! mein t4 bj.91 2,5l benziner spinnt! wenn ich ihn nach 1,5km ausmache springt er erst nach 10-15mal starten wieder an.das seit 3wochen regelmäßig.danach läuft er ganz normal.zündspuhle ok,hallgeber ok verteilerkappe ok.nun ist er immer seit 3tagen gut angesprungen,aber nach 3km fahren ausgegangen dann aber beim abturen wieder gekommen.fehler auslesen ging nicht. hilfe!!!! lg.karl-heinz
Gepostet: vor 5 Jahren.
Kategorie: Volkswagen
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, dass Sie sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Prüfen Sie das Relais auf dem Relaisplatz 3 der Relaisplatte. Teilenr. 165 906 381
Es versorgt das Motorsteuergerät mit Spannung und kostet etwa 14€
Bei einem Defekt kann kein Fehler abgespeichert werden, weil das Steuergerät stromlos ist.

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 5 Jahren.
relais gewechselt. fehler immer noch.auto geht nach ca 1,5 km aus.springt dann nach ca 10min wieder an und läuft dann gans normal.passiert etwa immer bei der gleichen motor tmperatur.wenn das relais defekt wäre und das steuergerät keinen strom bekommen würde,würde ja auch der motor nicht anspringen.oder?
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Ja, meistens reißen die Lötstellen im Relais. Bei Erwärmung dehnt sich die Platine aus und der Stromfluß wird unterbrochen, bis das Relais wieder abgekühlt ist. Ein Defekt im Temperaturgeber wäre denkbar, aber normalerweise wäre dann ein unplausibles Signal des Gebers im Fehlerspeicher abgelegt.
Achten Sie beim nächsten Ausfall einmal darauf, ob Sie ein Laufgeräusch der Kraftstoffpumpe hören können.