So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an 4Ringe.
4Ringe
4Ringe, Kfz-Meister
Kategorie: Volkswagen
Zufriedene Kunden: 1355
Erfahrung:  Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
59949710
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
4Ringe ist jetzt online.

habe einen polo 6n, baujahr 97. im stand geht er aus. drosselklappe

Kundenfrage

habe einen polo 6n, baujahr 97. im stand geht er aus. drosselklappe habe ich erneuert, sowie das ablaßventil, zündkerzen, neuen kühlmitteltemperaturschalter, diverse schläuche auch. das ganze aber nur im warmen zustand, wenn er kalt ist läuft er optimal und geht nicht aus. ziehe ich im warmen zustand den stecker vom kühlmitteltemperturschalter ab, geht er auch nicht aus. wo steckt da der fehler?
Gepostet: vor 5 Jahren.
Kategorie: Volkswagen
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, XXXXX XXXXX sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Haben Sie einmal den Fehlerspeicher auslesen lassen? Wurde die neue Drosselklappe an das Steuergerät angelernt?

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 5 Jahren.

ja, wurde schon dreimal gemacht, jedesmal wurden keine fehler angezeigt.neu angesteuert und so weiter.

 

 

Experte:  4Ringe hat geantwortet vor 5 Jahren.
Haben Sie die Möglichkeit, Messwerte aus dem Steuergerät auszulesen?
Kunde: hat geantwortet vor 5 Jahren.
dazu müßte ich halt wieder in die werkstatt, wo ich schon dreimal war und die auch keinen rat bzw weiter wissen.
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Sehr geehrter Kunde,

Sie haben schon sehr viele Möglichkeiten ausgeschöpft. Bei Ihrem Motor müsste allerdings ein Druckschalter an der Druckleitung der Servolenkung verbaut sein (Fahrerseite, zw. Getriebe und Kühler), der die Leerlaufregelung beeinflusst. Evtl. liegt dort noch ein Fehler vor.

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 5 Jahren.
ist das die flügelpumpe?
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Die Pumpe ist nicht die Ursache. Möglicherweise schaltet der Druckschalter nicht korrekt. Die Teilenummer des Schalters ist 6N0 919 081 A.
Kunde: hat geantwortet vor 5 Jahren.
so, den druckschalter hab ich zwischenzeitlich gewechselt, keine veränderung. ebenfalls gewechselt habe ich den benzinfilter und das thermostad sowie ölwechsel gemacht. was soll es jetzt sein? bin langsam echt ratlos.
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Sehr geehrter Kunde,

Mir gehen langsam auch die Ideen aus, was den Fehler angeht. Wie steht es um die mechanische Grundeinstellung, d.h. die Steuerzeiten des Zahnriemens?
Wurde ggf. die Zündung verstellt? Die Einstellung erfolgt mit dem Diagnosetester!
Teilen Sie mir ggf. Ihre Mailadresse ohne das @ mit, damit ich Ihnen Daten für die Einstellung schicken kann.

Mit freundlichen Grüßen
4Ringe


Kunde: hat geantwortet vor 5 Jahren.

verstellt wurde nichts, der fehler ist einfach gekommen ohne das etwas am fahrzeug gemacht wurde.

am zahnriemen hab ich bis jetzt nichts gemacht.

ob an der zündung etwas gemacht wurde kann ich natürlich nicht sagen, der tester wurde ja von der werkstatt bedient.

brodmerkelc aol.com

Experte:  4Ringe hat geantwortet vor 5 Jahren.
Die Post geht gleich raus. Ich habe auch die Messwerte des Motorsteuergerätes dazu gepackt. Wenn Sie die Möglichkeit haben, prüfen Sie, ob die Sollwerte eingehalten werden.
Eine letzte Möglichkeit wäre noch, an Pin 33 des Motorsteuergerätes 12v Zündungsplus anzulegen, dann wird die Drehzahl im Leerlauf erhöht.

Kunde: hat geantwortet vor 5 Jahren.

mail ist da, danke.

für das letztgenannte mit dem pin bräucht ich dann mehr informationen.

Experte:  4Ringe hat geantwortet vor 5 Jahren.
Ich habe leider kein Bild des Steckers. Die Anschlüsse sind allerdings numeriert. DAs Motorsteuergerät befndet sich im Wasserkasten beim Wischermotor. Diese Lösung ist allerdings die letzte Möglichkeit, falls ansonsten kein Fehler zu lokalisieren ist.
Kunde: hat geantwortet vor 5 Jahren.

dann werd ich erst mal die anderen sachen ausprobieren.

wie ja bereits in meiner ersten frage erwähnt, passiert das ganze nicht wenn ich den kühlmitteltemperatusstecker abziehe. ist der soo wichtig?

vielleicht ist es noch hilfreich, das ich festgestellt habe das er fast 15km/h langsamer in der endgeschwindigkeit ist.

Experte:  4Ringe hat geantwortet vor 5 Jahren.
Wenn der Stecker getrennt ist, geht das Motorsteuergerät von einem Ersatzwert von 80C aus. Das gibt ggf. Probleme beim Kaltstart. Probleme mit der Leistung könnten schon mit einem Fehler in der Motorsteuerzeiten und dem Zündzeitpunkt zusammen hängen. Achten Sie vor allem auch auf eine korrekte Spannung des Zahnriemens. Ggf. ist die Spannrolle defekt.