So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Volkswagen
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
MacGyver162 ist jetzt online.

vw t4 automatk,benzin,bj.94.Fahrzeug geht unterm fahren aus,lässt

Kundenfrage

vw t4 automatk,benzin,bj.94.Fahrzeug geht unterm fahren aus,lässt sich aber gleich wieder starten,läuft auch ohne Hauptrelaise.steuergerät wurde eingeschickt und überprüft,Sicherungskasten getauscht,steuergerät zusätzlich auch noch getauscht,kein Erfolg!
Gepostet: vor 5 Jahren.
Kategorie: Volkswagen
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank, dass Sie sich an JustAnswer gewandt haben.
Einige der üblichen Verdächtigen haben Sie ja schon ersetzt... wurde einmal der Kurbelwellen- / Nockenwellensensor einer genauen Prüfung unterzogen? Wenn hier auf Grund eines Bauteilefehlers das Signal wegbleibt geht der Motor aus da die Signale zur Zündzeitpunktberehnung herangezogen werden.


Für Rückfragen stehe ich Ihnen jederzeit zur Verfügung.

mit freundlichen Grüßen,


Peter Hoffmeister
Kunde: hat geantwortet vor 5 Jahren.

Guten Morgen Herr Hoffmeister

Wieso läuft das Fahrzeug auch ohne Hauptrelaise?Das kann doch nichts mit dem Nocken-Kurbelwellensensor zu tun haben,oder?

Auf Klemme 8 und 23,am Steuergerät,habe ich eine Spannung von 5,bzw.7Volt.

 

mfg.Mario Blank

 

Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Guten Abend Herr Blank,

welches Relais meinen Sie mit Hauptrelais, das Relais Nr. 30 (J176)?

Ich gehe davon aus, dass das Problem hier am Hallgeber im Verteiler (OT-Geber), des Zündleistungsmoduls bzw. im Zusammenspiel dieser Komponenten besteht.... was Sie an den Pins 8 und 23 (meinem Stromlaufplan nach Pin 33) messen ist die Versorgungsspannung des Hallgebers)

Teilen Sie mir bitte noch kurz die genaue Erstzulassung mit da sich mitte 1994 etwas geändert hat was die Elektrik angeht.

Viele Grüße!
Kunde: hat geantwortet vor 5 Jahren.

guten abend herr hoffmeister

die erstzulassung des fahrzeugs ist 18.10.1994.

aber wieso läuft das fahrzeug dann ohne hauptrelaise(nr.30) ?

pin 33 ist nach meinen unterlagen das tankentüftungsventil!

k2,klemme 8 und klemme 23 = Stromversorgungsrelaise

mfg mario blank

 

Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Guten Morgen Herr Blank,

danke für die Rückinfo.
Ich hatte einen anderen Stromlaufplan vorliegen - Ihr Fahrzeug müsste der Erstzulassung nach schon ein 1995er Modelljahr (technisch gesehen) sein.

Warum der Motor mit gezogenem 30er Relais weiterläuft kann dies an einer defekten Lambdasondenheizung liegen - wenn hier ein Kurzschluß vorliegt bekommt das Motorsteuergerät über diesen Weg Spannung und arbeitet weiter. Diesen Fehler gab es beim alten Passat recht oft der ja in der 2.0l Version auch mit der Digifant Einspritzanlage ausgerüstet war.

Trennen Sie bitte einmal den Stecker der Lambdasonde und prüfen, ob der Motor dann mit entferntem 30er Relais immer noch läuft.

Viele Grüße!
Kunde: hat geantwortet vor 5 Jahren.

hallo herr hoffmeister

habe die lamdasonde abgesteckt,das fahrzeug laufen lassen,es hat sich nichts geändert,leider!durch ziehen des hauptrelaises (30) ,keine änderung,motor sackt zwar etwas ab,an drehzahl,aber sonnst nichts!

mfg mario blank

 

Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Kurios.

Das Steuergerät muß sich über irgendein Bauteil mit Spannung versorgen, anders geht es nicht.

Bleiben nur noch die Einspritzdüsen, Leerlaufregelventil, Servolenkungsdruckschalter, Tankentlüftungsventil und Zusatzluftventil da diese alle vom Steuergerät Masse erhalten und direkt auf Plus sitzen.

Eine ganz andere Frage: Das Relais 30 ist aber erneuert worden oder?
Kunde: hat geantwortet vor 5 Jahren.

hallo herr hoffmeister

kurios?es ist zum heulen,würde ich sagen!

das relaise wurde natürlich auch erneuert,ist aber nicht relevant,da das fahrzeug weiterhin auch ohne läuft!

werde diese komponenten noch prüfen,melde mich dann wieder.

mfg mario blank

 

Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Ja bei soetwas kann man graue Haare bekommen... ich bin sicher das wir der Sache aber auf der Spur sind...

Bitte halten Sie mich auf dem Laufenden!