So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an KFZ-Online.
KFZ-Online
KFZ-Online, Kfz-Meister
Kategorie: Volkswagen
Zufriedene Kunden: 1689
Erfahrung:  Lehrgänge: Gaseinbau & Wartung, Elektronik
60016445
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
KFZ-Online ist jetzt online.

hallo zusammen , habe nen polo 6n2 1,4tdi .wischwasserpumpe

Kundenfrage

hallo zusammen ,
habe nen polo 6n2 1,4tdi .wischwasserpumpe war defekt-neue eingebaut, läuft auch nicht-fehlersuche (sicherung,relais scheibenwischer was für ne arbeit da unterm amaturenbrett, lenksäulenschalter, anschlüsse,kabel .... !) nichts gefunden,pause/ablenkung .... dann - kabel grün/rot vom lenksäulenschalter zur wiwapumpe kein durchgang ! also seitenschneider-neues kabel probiert-geht (dann natürlich richtig verlegt ) wiwapumpe- scheibenwischer geht wieder, jubel ,.... motorraum/amaturenbrett unter lenkrad alles wieder ordentlich zusammengebaut - will aus garage fahren ,licht an (drazßen dunkel) vorn nur standlicht und fernlicht links brennt -was nun? vorher alles i.o., wieder rein, das war gestern - Heute ! unterm lenkrad wieder alles demontiert-gesucht,....glühbirnen gewechselt ,lenksäulenschalter, sicherungskasten, der ganze kabelkram da unten,.... nichts:-also kein;blinker re , kein fernlicht re,kein abblendlicht re+li , keine nebelscheinwerfer /(fernlicht li und standlicht re+li leuchten nur) (hinten alles ok). latein am ende !! wer kann helfen? Danke
Gepostet: vor 5 Jahren.
Kategorie: Volkswagen
Experte:  KFZ-Online hat geantwortet vor 5 Jahren.
Schönen Guten Tag werter Justanswerkunde.
Ich bedanke mich für Ihr Vertrauen in unsere Experten und möchte Ihre Anfrage nach bestem Wissen und Gewissen beantworten, um Ihr Anliegen zu lösen.

Sehr wahrscheinlich liegt Ihr Problem mit dem Scheinwerfer oder der Steckverbindung zu diesem zusammen. Laut Planbelegung müsste ansonsten auch das Standlicht ausfallen, da dies ebenfalls im Lichtschalter für die rechte Seite zusammen mit dem Abblendlicht verläuft. Somit kann der Lichtschalter ausgeschlossen werden. Aufgrund Ihrer Vorarbeit schließe ich einen Defekt an den Sicherungen ebenfalls aus.
Die einfachste Prüfung wäre ein Anschluß des linken Scheinwerfers an die rechte Seite zur Kontrolle der Funktionen. Außerdem sollte der Anschlußstecker am Scheinwerfer fahrzeugseitig genau untersucht werden. Kommt auch Strom an, wenn entsprechendes System aktiv ist? Den Zeitpunkt für den Ausfall halte ich eher für einen Zufall, da es keinen Zusammenhang zu geben scheint.

Mit freundlichem Gruß, Thomas

Ich hoffe Ihnen mit meinen Ausführungen geholfen zu haben und bitte meine Antwort zu akzeptieren. Sie akzeptieren, indem Sie auf das grüne Feld „Akzeptieren“ klicken.

Über eine positive Bewertung würde ich mich natürlich auch freuen.

Vielen Dank im Voraus !

Ähnliche Fragen in der Kategorie Volkswagen