So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an 4Ringe.
4Ringe
4Ringe, Kfz-Meister
Kategorie: Volkswagen
Zufriedene Kunden: 1355
Erfahrung:  Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
59949710
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
4Ringe ist jetzt online.

Hallo, an meinem VW Golf 5 plus TDi Ez. 2/2005 sind beiden

Kundenfrage

Hallo,
an meinem VW Golf 5 plus TDi Ez. 2/2005 sind beiden Hupen defekt.
Vorgestern tönte eine Hupe ganz leise und ganz kurz , obwohl ich den Lenkradtaster gedrückt hielt. Seither geht gar nichts mehr.
Habe heute nachgeschaut, kein Merderbiss, Sicherung o.k., sicherung herausgemacht und im Sicherungskasten hatte ich Strom , allerdings an der Hupe nicht .

Gibts dafür eine Erklärung?

Wäre toll, wenn mir eine Fachkraft eine Antwort hierzu hätte.

Gruss Manfred
Gepostet: vor 6 Jahren.
Kategorie: Volkswagen
Experte:  4Ringe hat geantwortet vor 6 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, dass Sie sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Die Hupen werden über ein Relais gesteuert. Das Relais (B6) sitzt auf dem Bordnetzsteuergerät , das sich unter der Verkleidung im Fußraum der Fahrerseite befindet. Je nachdem, wie Ihr Fahrzeug ausgestattet ist, finden Sie auf diesem Relaisträger ein identisches Relais, was Sie probeweise umstecken können.
Vergleichen Sie vorher die Teilenummern auf den Relais.



Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 6 Jahren.

Hallo 4 Ringe,

 

nun habe ich ein Relais über den Sicherungen gefunden , das beim Drücken der Hupe klackert. Ich baute es aus, und setzte stattdesssen probeweise ein gleiches Relais (auch hellgrau) ein , das sich 2 Reihen unterhalb des Hupenrelais weiter links befindet.

Allerdings nusste ich es um 180 Grad drehen , damit es passt.

Wenn ich nun die Hupe drücke, klackert auch dieses Relais.

Es wird wahrscheinlich nicht kaputt sein, denn alle sonstigen Verbraucher funktionieren noch tadellos.

Fällt ihnen sonst noch eine evtl Defektlösung hierzu ein?

 

Gruss Manfred Eppinger

Experte:  4Ringe hat geantwortet vor 6 Jahren.
Sehr geehrter Herr Eppinger,

der häufigste Defekt, der auftritt, sind die Hörner selbst. Da Sie allerdings keine Spannung gemessen haben, bleibt nicht mehr viel übrig. Die Masseseite können Sie ja schon einmal ausschließen.
Prüfen Sie als erstes, ob Sie an den Relaisanschlüssen an einem Pin Spannung messen können. Ich kann Ihnen von hier aus leider nicht sagen, welcher es ist. Das ist die Leitung, die vom Sicherungskasten kommt. (Stecker J, Pin 3 Kabelfarbe rot / braun)
Falls nicht, messen Sie noch einmal am Stecker J, um den Fehler entweder auf den Leitungssatz oder auf das Bordnetzsteuergerät einzugrenzen.
Das Plus-Signal verlässt das Bordnetzsteuergerät an Pin 6 des Steckers J, Kabelfarbe Schwarz/weiß. Die Verteilung von Hoch- und Tiefton findet innerhalb des Leitungsstranges statt.
Prüfen Sie, ob am Stecker J (Stecker muß gesteckt bleiben) Pin6 das Signal ausgesteuert wird. Falls ja, liegt der Fehler im Kabelstrang, falls nein im Bordnetzsteuergerät.



Mit freundlichen Grüßen
4Ringe