So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Neuspeed1988.
Neuspeed1988
Neuspeed1988, Kfz-Mechaniker
Kategorie: Volkswagen
Zufriedene Kunden: 112
Erfahrung:  Kfz-service-Mechaniker
57464465
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
Neuspeed1988 ist jetzt online.

Betr. VW-Bus T 4 (111 kw) Nach Abw rgen des Motors und Neustart

Kundenfrage

Betr. VW-Bus T 4 (111 kw)
Nach Abwürgen des Motors und Neustart tauchte ein schleifendes, metallisches Geräusch vorn rechts (vom Fahrgastraum aus gesehen) auf. Während der nachfolgenden Fahrt war es nur in der niedrigen Drehzahl zu hören. Das Display zeigte keine Störung an. Für eine Hilfe sind wir dankbar.
Gepostet: vor 6 Jahren.
Kategorie: Volkswagen
Experte:  Neuspeed1988 hat geantwortet vor 6 Jahren.

Schönen Guten Abend werter Just Answer Kunde.

 

Versuchen Sie mal vorn aufzubocken und am Rad überprüfen ob es das Radlager oder die Antriebswelle ist.

Überprüfen Sie die Bleche im Motorraum die eventuell dieses Geräusch erzeugen.

Ansonsten habe ich schon öfters gehört das, dass Differential bzw. der Synchronkörper im Getribe solche metallischen geräusche erzeugen. Was leider kosten intensiv ist.

Hast du einen Syncro??? Wenn ja könnte es auch die Kardanwelle sein.

Was natürlich bei VW auch öfters vorkam ist das deine Lagerung bei der Getriebeausgangswelle defekt sein könnte.

 

Danke das Sie Just Answer nutzen und ich hoffe das ich ihnen weiter helfen konnte.

und eine positive bewertung erhalte.

 

Mfg Steve

Kunde: hat geantwortet vor 6 Jahren.
1. Kein Syncro vorhanden. 2. Getriebeausgangswelle kann nicht der Grund sein, da wir sonst nicht mehr hätten starten und weiterfahren können. Das Geräusch tritt auf, wenn das stehende Auto gestartet wird. Könnte es die Spannrolle vom Zahnriemen sein ??
Experte:  Neuspeed1988 hat geantwortet vor 6 Jahren.

Schönen Guten Abend werter Just Answer Kunde.

 

Die Spannrolle könnte es auch sein macht aber weniger metallische Geräusche.

 

Bitte überprüfen Sie noch Ihr Radlager und Antriebswelle, die Bleche im Motorraum.

 

Wenn Sie es im Stand beim anlassen immer hören, dann holen Sie sich eine zweite Person hinzu und lassen diese den Motor Starten und Sie stehen vorm auto mit offener Motorhaube und schauen einfach mal wo das Geräusch genau herkommt. Vieleicht merken Sie es dann.

 

Danke das Sie Just Answer nutzen.

Geben Sie mir bitte bescheid was heraus kam.

 

Mfg Steve

Kunde: hat geantwortet vor 6 Jahren.
Haben wir alles genauso gemacht, wie Sie schreiben. Wenn ich den
otor starte und etwas Gas gebe minimiert sich das Geräusch, bleibt aber bestehen.
Experte:  NissanJuke hat geantwortet vor 6 Jahren.
Hallo,

danke das Sie Justanswer nutzen.

In diesem Fall, ist beim T4 besonders häufig, dass die Hydrostößel dieses Probelm verursachen und dadurch die Geräsuche entstehen.

Desweiteren spricht dafür, dass die Geräusche mit gesteigeten Drehzahl geringer werden.


Mit freundlichen Grüßen:

CelicaT18
Kunde: hat geantwortet vor 6 Jahren.
Die Störung wird durch den Schwingungsdämpfer verursacht !!! (VW-Kundendienst RT)
Experte:  Neuspeed1988 hat geantwortet vor 6 Jahren.

Schönen Guten Abend werter Just Answer Kunde.

 

Sie waren in der Kundendienstwerkstatt oder haben Sie es im Internet recharchiert???

 

Wenn es die Kundendienstwerkstatt festgestellt hat würde es dies wohl sein.

 

Der Schwingungsdämpfer kostet um die 300 € + Einbau.

 

Schade das ich Ihnen nicht besser helfen konnte aber ferndiagnosen sind auch etwas schwierig dennoch hoffe ich das es nun auch dieser Fehler ist und Sie wieder ohne metallischen Geräuschen fahren können.

 

Danke das Sie Just Answer nutzen. Mfg Steve