So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Techniker.
Techniker
Techniker, Kfz-Meister
Kategorie: Volkswagen
Zufriedene Kunden: 502
Erfahrung:  Eigene freie Werkstatt, Motorsteuerungen und Motorinstandsetzung
31031346
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
Techniker ist jetzt online.

Hallo Meister !! Ich verzweifle schon -(( Mein Geschoss

Kundenfrage

Hallo Meister !!
Ich verzweifle schon -((
Mein Geschoss ist ein VW T4 Motortype ACV 75kw langer Radstand Hochdach.
Dynamischen einspritzzeitpunkt bei 130 Dieseltemperatur habe ich genauest eingestellt. auf 51 ( soll zw 41 u 61 sein)
Luftmassenmesser ist laut Laptopanzeige in ordnung.
2 stk magnetventile die unmittelbar hinter dem kühlergefäss sitzen sind auch ok (eines davon ist das N75).
Nadelhubgeber sollte laut Lapi auch funktionieren (hab ihn abgesteckt hat gleich der pc angezeigt).
AGR Ventil wurde von mir gründlich gereinigt.
komplette Ansaugbrücke wurde von mir mit waschsoda zu 99% gereinigt.
Einspritzdüsen wurden abgedrückt, kommen bei 180 bar - soll ist 190.

Jetzt die Beschreibung wie sich der motor verhält:
Normales warm laufen, springt gut (sehr gut) an.
bei Betriebstemperatur hört man bei 900 rpm so ca alle 7 - 10 sec ein bluppern ( wie wenn er sich verschlucken würde ) das ist ca für 2 - 3 sec.
bei konstanter gaspedalstellung 1500 rpm spielt sich das selbe im gleichen zeitschritt ab und er verliert dabei 250rpm.
bei konstanten 2000rpm senkt sich wieder im selben zeitschritt die drehzahl um 250rpm.
wenn ich den motor mit 3000rpm dahinsägen lasse ändert sich nichts und läuft richtig schön und gleichmässig dahin.
leistung konnte ich auch fast keine verspüren.
Ladedruckveränderung konnte ich aber beim Lapi erkennen.

Ich freue mich auf eine Antwort und hoffe das ich nicht länger verzweifelt sein muss.
Lg, Herbert
Gepostet: vor 7 Jahren.
Kategorie: Volkswagen
Experte:  Techniker hat geantwortet vor 7 Jahren.

Kann die Temperaturangabe von 130 Grad Dieseltemperatur tatsächlich gestimmt haben?

Schauen Sie mal bei kaltem Fahrzeug die verschiedenen Temperatursensoren im Messwertblock an, um zu kucken ob die alle ähnlich bis gleich sind.

Ansauglufttemperatursignal kommt vom Luftmassenmesser, Dieselkraftstofftemperatursensor ist in der Einspritzpumpe verbaut, Wassertemperatursensor sitzt am Motorblock.

In kaltem Zustand, ohne Motorlauf müssen diese Werte alle ziemlich ähnlich sein. Schwankt ein Wert stark ab, z.B.: Dieseltemp 50 Grad, Rest ca 20, dann ist der Fehler gefunden!

Natürlich gibt es (leider) noch mehrere Fehlerquellen, aber dies bitte mal zu prüfen!

mfg Reitbauer Klaus

Experte:  Techniker hat geantwortet vor 6 Jahren.

Gibt es Ihrerseits mittlerweile neue Erkenntnisse?

mfg Reitbauer Klaus