So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Gasmann04.
Gasmann04
Gasmann04, Sonstiges
Kategorie: Volkswagen
Zufriedene Kunden: 397
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
35464320
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
Gasmann04 ist jetzt online.

Hallo, ich habe ein 1995 T4 mit 5cyl Motor und ein Standheizung.

Kundenfrage

Hallo, ich habe ein 1995 T4 mit 5cyl Motor und ein Standheizung. Es ist ein Eberspächer B7W und ich brauche etwas Hilfe. Ich habe fast alles ausgetaucht in das gerät (mit Neu Teilen) und hier ist das Problem. Wenn das bus übernacht gesessen hat und ist kalt - ich schalte das Standheizung an und nach ca. 2 Minuten ich höre und fühle das Wasser am Kochen in das Rohr von der Standheizung zu der Bus innen heizung Radiator. Aber das Wasser umdreht sich nicht und has Selbe Rohr neben das Bus eingang ist kalt. Das Standheizung hat ein neu Wasserpumpe und es läuft. Nun - wenn ich das Bus Motor Starten und es läuft für ca. 2 Minuten (auf keinen falls ist es warm) dann kann ich das Bus Motor ausschalten und das Standheizung einschalten und alles läuft perfekt. VW hat mir gesagt das es gibt ein zweites Pumpe, ein Pumpe für Kühlmittelnachlauf. Ich habe das überprüft und es ist kaputt. Aber das Pumpe bekommt das Strom fon das anschlußstecker mit das Temperature geber, also dann das zweites Pumpe Funktionierte NUR wenn das Auto schlüßel in das An Positionen ist. das Standheizung läuft OHNE das der Auto Schlüßel an ist. Also, warum braucht das Standheizung das Zweites Pumpe? Warum kann das Standheizung Wasserpumpe das Wasser nicht umdrehen lassen wenn alles sehr kalt ist, aber geht einwand frei nachdem das Motor gelaufen hat, obwohl nut für ein Paar Minuten? Hoffentlich kann du meine schlechtes deutsch verstehen, aber ich bin Amerikaner und schreibe so gut wie ich es kann. Danke.   Robin Crofoot
Gepostet: vor 6 Jahren.
Kategorie: Volkswagen
Experte:  Gasmann04 hat geantwortet vor 6 Jahren.

Hi Robin Crofoot

Das ist einfach zu lösen. Die Standheizung muss Anders eingebunden werden. So wie es momentan ist geht die Pumpe nur wenn motor läuft, also nicht wie gewollt. Standheizung muss mit T - Stücke in den Heizkreis eingebunden werden, wie z.B der Verdampfer von einer Autogasanlage. Am Sichersten ist es, wenn Sie in den Vorlauf und in den Rücklauf des Heizregisters mit je einem T - Stück die Standheizung einbinden. Sie müssen nur noch den Innenraumlüfter bei laufender Standheizung über ein separates Kabel mit Spannung versorgen, so haben Sie sofort Wärme im Auto, und beim laufenden Motor wird er auch schneller warm, aber in erster Lienie die Fahrgastzelle.

Kunde: hat geantwortet vor 6 Jahren.

Hallo Marcus,

 

Ja, deine Antwort ist mir klar - aber alle das was du geschrieben habe ist dort. Es ist ein original einbau wenn das bus neu war, nicht ein nach einbau. Ich bin zu der Firme Eberspächer (ca 25km entfernt) und ihre Leute habe es überprüft und sagte das es ein "VW" probleme ist, und die VW Händler neben bei sagt "keine Ahnung". Es ist als wie das Standheizung Wasserpumpe hat nicht genug Kraft das Wasser durch das Komplet System zu treiben, aber nach dem das Motor am laufen ist, dann ausgeschaltet ist das Pumpe "stark genug". Ich habe 37 Jahre für Chrysler in der USA gearbeitet, also keine "neuling" zu ungewohnlich Probleme, aber dieses hat mich am meine Grenze gebraucht. Es macht überhaupt keinen sinn (meine Meinung).

Kunde: hat geantwortet vor 6 Jahren.
Erneut posten: Unvollständige Antwort.
der Expert hat ein antwort gegeben das passt nicht zu meine Frage. Er hat meine Frage nicht richtig verstanden.