So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Volkswagen
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Volkswagen hier ein
MacGyver162 ist jetzt online.

Golf3, AFT seit 1 Jahr springt er schlecht an bei Wassertemp.

Kundenfrage

Golf3, AFT seit 1 Jahr springt er schlecht an bei Wassertemp. 50 -60 Grad. Vor 6 Wochen ging er dann auch aus bei Drehzahl ca. Leerlauf. Werkstatt liest Fehlerspeicher aus =
kein Fehler. Tipp: Temp.geber tauschen da inzw. auch der Verbrauch sehr hoch. Anere Werkstatt meinte: Benzinpumpe, Zündspule oder Hallgeber in Verteiler. DXXXXX XXXXXegen geblieben mit verbrannter Zündspule. Kühlerlüfter lief auch nicht. Dann neu: Zündspule,
Temp.Geber und Temp.Schalter f. Kühlerlüfter. Der Verbrauch blieb hoch, und ging dann bei Temp. ab 60 Grad + fast Lerl.Drehzahl aus. Als nächstes Austauch der Lambdasonde
und anschl. "Anlernen. Ging dabei bei 1x bei 80 Grad aus. Danach schien alles oK ca. 2 Wochen: Verbrauch runter und anspringen. Dann ging es wieder los: Ausgehen LL-DZ und nicht anspringen bei 50-60 Grad u. Verbrauch hoch, und heute: Bei besagter Temp. sringt kurz an(1sek), dann wieder aus. Durch Gas geben biem Starten konnte ich ihn dann anbekommen! Was sollte ich als Nächstes machen ?
Gru? Wolfgang
Gepostet: vor 6 Jahren.
Kategorie: Volkswagen
Experte:  MacGyver162 hat geantwortet vor 6 Jahren.
Guten Morgen :)

Wenn Sie ihn nicht schon getauscht hätten, würde es sich nach dem beim AFT klassischen Problem mit dem Motortemperatursensor anhören.

Auch der Hallgeber G40 im Verteiler kann für Ihr Problem verantwortlich sein, wie eine Werkstatt schon richtig in Erwägung gezogen hat.

Da in der Eigendiagnose nichts auftaucht -der Hallgeber steht bei einem Fehler eigentlich immer drin- sollte der Kurbelwellensensor geprüft werden. Nicht nur beim AFT Motor kommt es oft vor, dass er bei Erwärmung falsche Signale liefert, in der Eigendiagnose taucht er so gut wie nie auf.
Wenn Sie ihn nicht auf Verdacht austauschen wollen, kann er mit einem Oszilloskop geprüft werden (Ohm-Messung mit Multimeter nicht zielführend).


Wie sieht der Steuergerätestecker aus - das Motorsteuergerät befindet sich ja unter der Windschutzscheibe im Wasserkasten beim Wischermotor, ist hier alles trocken / sauber?



Ich erinnere mich auch an einen Fall mit einem Golf der mit fast identischen Symptomen zu uns in die Werkstatt kam. Nach Fehlersuche bis zur Verzweiflung hat sich herausgestellt, dass das Kraftstoffpumpenrelais nach einer gewissen Betriebszeit den Betrieb eingestellt hat. Da das natürlich immer bedeutet, dass der Motor bei einer bestimmten Temperatur angekommen ist, "ermittelt" man in die falsche Richtung und tauscht hochmotiviert Temperaturfühler usw.

Ich denke nicht, dass dieses Problem bei Ihrem Golf an erster Stelle steht, da er mit Gasgeben ja anzubekommen ist, jedoch sollte es -eventuell einmal für später- im Hinterkopf behalten werden.



Ich hoffe, dass ich Ihnen in der Sache weiterhelfen konnte! :)

Sie mögen bitte noch meine Antwort akzeptieren, damit eine korrekte Abrechnung erfolgen kann, sowie eine Bewertung abgeben.


Für Rückfragen stehe ich natürlich jederzeit zur Verfügung.

Allgem. Hinweis : Durch Weglassen oder Hinzufügen weiterer Sachverhaltsangaben Ihrerseits kann die Diagnose bzw. Einschätzung anders ausfallen, so dass die Beratung innerhalb dieses Forums lediglich eine erste Orientierung in der Sache darstellt und keinesfalls den Gang zu einem Kollegen vor Ort ersetzen kann.
Werden Tipps zu Arbeitsabläufen und Reparaturen von Ihnen in die Tat umgesetzt, geschieht dies auf eigene Gefahr unter Ausschluss jeder Haftungs- und Schadenersatzansprüche gegen meine Person. Ich gehe immer davon aus, dass zumindest grundlegene Kenntnisse der Kfz-Technik, der Arbeitsabläufe an einem PKW sowie der Sicherheitsvorkehrungen vorhanden sind. Reparaturtipps richten sich daher an Kfz-Mechaniker oder erfahrene Heimwerker.
Eine evtl. Stellungnahme zu rechtlichen Themen stellt keine Rechtsberatung im Sinne des RBerG dar, sondern ist lediglich eine subjektive Einschätzung aus meinen persönlichen Erfahrungswerten.

Kunde: hat geantwortet vor 6 Jahren.
Hallo, Habe heute das Auto nochmal getestet, sprang kalt an. Fahrt von 5 km, Temp.
ca. 54 Grad. 1. Startversuch = nix. 2. = ok, kommt. steht 30 Min. (50 Grad) Start = ok !
5km zurück 54 Grad, Startversuch = nix, wie gehabt ( springt also garnicht an, und geht dann wieder aus).
Ich fahre nachmittags zu VW-Werkstatt, möchte FS ausgelesen haben! Meister :
bringt nix, will nur Termin ausmachen und umfangreich Testen !
Ich sagte ihm dann, dass ich eben bei ca. 80 Grad Motot ausgemacht habe, und wenn ich einen Summen hörte vor Starten (Benzinpumpe) der Motor ansprang, und wenn kein Summen zu hören war nicht ansprang. Folge: Kauf Relais 167 (Benzinpumpe), und gleich ausgetauscht. Sprang auch sofort an ( mehrfach versucht, bei ca 76 Grad).
Fuhr los und hab bei 80 Grad abgestellt u. Startversuch = nix, nach 30 sek aber ok.
Jetzt bleibt abzuwarten wie er sich weiter verhält.

Ähnliche Fragen in der Kategorie Volkswagen