So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an KFZ-Online.
KFZ-Online
KFZ-Online, Kfz-Meister
Kategorie: Volvo
Zufriedene Kunden: 1689
Erfahrung:  Lehrgänge: Gaseinbau & Wartung, Elektronik
60016445
Geben Sie Ihre Frage in der Kategorie Volvo hier ein
KFZ-Online ist jetzt online.

Hallo, bei meinem V70 II D5 Bj 2002 ist der Scheibenwischer

Kundenfrage

Hallo,
bei meinem V70 II D5 Bj 2002 ist der Scheibenwischer vorn ausgefallen. Sicherung ist ok. Spannungssignal an der Sicherung liegt an, keine Spannung am Wischermotor.
Ich komme da nicht weiter....
Gepostet: vor 5 Jahren.
Kategorie: Volvo
Experte:  KFZ-Online hat geantwortet vor 5 Jahren.
Schönen Guten Tag werter Justanswerkunde.
Ich bedanke mich für Ihr Vertrauen in unsere Experten und möchte Ihre Anfrage nach bestem Wissen und Gewissen beantworten, um Ihr Anliegen zu lösen.

Wenn Sie am Stecker des Wischermotors keeine Spannung anliegen haben, so muss es einen Kabelbruch im Bereich der Leitung zwischen Sicherung und Wischermotor geben. Das einfachste wäre dann die gesamte Leitung neu zu ziehen. Bei Volvo selbst würde man entweder die Leitung reparieren oder den Kabelbaum erneuern, aber Leichter ist es einfach parallel zum Kabelbaum ein weiteres Kabel zu legen, welches die defekte Leitung ersetzt.

Mit freundlichem Gruß, Thomas

Ich hoffe Ihnen mit meinen Ausführungen geholfen zu haben und bitte bei Rückfragen mir zu antworten.

Über eine positive Bewertung würde ich mich natürlich auch freuen.

Vielen Dank im Voraus !

Kunde: hat geantwortet vor 5 Jahren.
Aha, ok prüfe ich gleich mal. Am Stecker sind 4 Leitungen. Eine hat ständig Spannung, eine dünnere sieht aus wie eine Steuerleitung. Sie führt auch Spannung wenn der Wischer nicht eingeschaltet ist. Die drei Hauptleitungen, Blau Gelb Schwarz, sind ohne Spannung. Warum führt die eine Leitung ständig Spannung?
Experte:  KFZ-Online hat geantwortet vor 5 Jahren.
Das liegt daran, dass der Scheibenwischer in Ihrem Modell massegeschaltet ist. Daher liegt ständig eine 12V-Spannung an dem Bauteil an.
Kunde: hat geantwortet vor 5 Jahren.
Also, habe die Leitungen geohmt, alle haben durchgang. Das Relais war/ist defekt. Habe es mit einem anderen versucht, Scheibenwischer läuft wieder.
Trotzdem danke.
Experte:  KFZ-Online hat geantwortet vor 5 Jahren.
Alles klar. Ein schönes Wochenende dann noch und gute Weiterfahrt