So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Hr.Brunner.
Hr.Brunner
Hr.Brunner, Techniker
Kategorie: Telefon
Zufriedene Kunden: 2649
Erfahrung:  Selbständiger Service Techniker im EDV Bereich. Reparatur der gesamten PC Peripherie
43783754
Geben Sie Ihre Frage in der Kategorie Telefon hier ein
Hr.Brunner ist jetzt online.

Ausgehende Anrufe: Verbindungsaufbau erfolgt, Anzeige:

Kundenfrage

Ausgehende Anrufe: Verbindungsaufbau erfolgt, Anzeige: Verbindung wird hergestellt, jedoch kein Frei-bzw. Besetztzeichen und keine Verbindung. Zeitansage auf dem Display
wie wenn Gespräch stattfindet.
Eingehende Anrufe kommen nicht an.
Gepostet: vor 1 Monat.
Kategorie: Telefon
Experte:  Hr.Brunner hat geantwortet vor 1 Monat.

Lieber Kunde, willkommen auf JustAnswer. Ihre Frage wurde an mich weitergeleitet.
Gerne helfe ich Ihnen das Problem zu lösen, allerdings kann es sein, dass ich ein paar Rückfragen habe.
Somit bitte ich um etwas Geduld.
( mehr Info = mehr Hilfe )
Remote wird oft automatisch angeboten, ist aber nicht immer möglich !

Aber nun zu Ihrer Frage:

1. Welchen Router und welchen Internetanbieter nutzen Sie ?

2. Ist der Fehler erst aufgetreten oder hat es noch nie funktioniert ?

Kunde: hat geantwortet vor 1 Monat.
Herr Brunner,
Router: Speedport W 724V - Anbieter: Telecom
Fehler ist erstmals aufgetreten.
Experte:  Hr.Brunner hat geantwortet vor 1 Monat.

Vielen Dank.

OK, mit dem Router gibt es immer wieder Probleme was die Telefonie anbetrifft.

Möglich ist dass der Zugangspunkt einfach zur Zeit nicht erreichbar ist, und das nach einer Zeit wieder von selbst funktioniert. ( wenn die Telekom es repariert hat )

Oder aber die Router Firmware macht Probleme ( hier könnte man evtl. neue aufspielen, Wenn verfügbar ), oder das Phone Board im Router ist defekt.

Die Telefonie muss auf alle Fälle erstmal leuchten, sonst kann auch keine Telefonie funktionieren.

Sehen Sie bitte über die Konfiguration des Routers und Telefonie ob diese angemeldet ist und aktiv. ( über http://speedport.ip )

Experte:  Hr.Brunner hat geantwortet vor 1 Monat.

Wenn Sie weitere Informationen benötigen, stehe ich Ihnen gerne jederzeit ohne Zusatzkosten zur Verfügung.

Ansonsten würde mich eine positive Bewertung freuen, damit meine Bemühungen entlohnt werden.

Dazu klicken Sie bitte oben auf "BEWERTEN"-"STERNEN" (3 bis 5 Sterne) und bestätigen.

Vielen Dank ***** ***** Gute !