So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, Elektroniker
Kategorie: Telefon
Zufriedene Kunden: 13682
Erfahrung:  Industrie Elektroniker Fachrichtung Gerätetechnik
31581453
Geben Sie Ihre Frage in der Kategorie Telefon hier ein
Tronic ist jetzt online.

Habe mein Passwort f r mein Siemens Gigaset SX 150 isdn vergessen,

Kundenfrage

Habe mein Passwort für mein Siemens Gigaset SX 150 isdn vergessen, um neue MSN zu speichern benötige ein Passwort. Können Sie mir helfen?
Mobilteil: Gigaset S1 colour
Geräte # XXXXX
Gepostet: vor 6 Jahren.
Kategorie: Telefon
Experte:  Tronic hat geantwortet vor 6 Jahren.
Hallo,

vielen Dank, XXXXX XXXXX Justanswer benutzen.

Bei den meisten Modellen kann die Basis-PIN wie folgt zurückgesetzt werden:

- Netzstecker ziehen
- Anmeldeknopf festhalten
- Netzstecker wieder einstecken (Knopf weiter festhalten)
- irgendwann fängt die Verbindungslampe an zu flackern, wenn sie wieder aufhört zu flackern den Knopf wieder loslassen.

Die Basis ist nun im Urzustand. Der System PIN ist 0000. Alle Handgeräte sind abgemeldet.
Kunde: hat geantwortet vor 6 Jahren.
Tut mir leid, aber diese Antwort funktioniert nicht. Was bzw. wo befindet sich denn der "Anmeldeknopf" ?
Experte:  Tronic hat geantwortet vor 6 Jahren.
Auf der Seite 132 Ihrer Bedienungsanleitung finden Sie eine Abbildung der Anmelde- und Pagingtaste der Basisstation.
Kunde: hat geantwortet vor 6 Jahren.
Habe auf der Basisstation den Pagingknopf sehr lange gedrückt gehalten, aber es tut sich überhaupt nichts.
Experte:  Tronic hat geantwortet vor 6 Jahren.
Also ich habe mich jetzt noch einmal rückversichert. Mit der oben genannten Beschreibung muss es funktionieren. Wenn es nicht geht müssen Sie etwas falsch gemacht haben.

Sie müssen die Pagingtaste mind. 10 Sekunden lang weiter festhalten nachdem Sie die Basis wieder eingesteckt haben. Dass die Prozedur erfolgreich war erkennen Sie daran dass hinterher alle Mobilteile von der Station abgemeldet sind.



Kunde: hat geantwortet vor 6 Jahren.
Vielleicht stell ich mich wirklich blöd an.
Muss ich den Telefonstecker vorher in den NTBA stecken, und dann erst den Netzstecker ziehen?

Ich nutze nur ein Mobilteil. Im Display blickt ständig "Basis Büro".

Im Menue komme ich erst gar nicht in den Bereich "Basis einstellen". Wenn ich dort drücke komme ich sofort zum Display zurück. Nur der Bereich "Einstellungen" läßt sich öffnen.
Kunde: hat geantwortet vor 6 Jahren.
Ach noch was, das Mobilteil im ausgeschalteten Zustand in die Basisstation gestellt. meldet sich nicht automatisch nach 1 Minute (wie in der Gebrauchsanweisung angegeben) an !
Experte:  Tronic hat geantwortet vor 6 Jahren.
Das Telefonkabel zum NTBA ist irrelevant. Sie müssen nur den Netzstecker abstecken, die Pagingtaste festhalten und dann wieder einstecken und die Pagingtaste für 10 weitere Sekunden gedrückt halten. Anschließend sind alle Mobilteile abgemeldet und die Basis-PIN steht wieder auf 0000.

Wenn im Display "Basis X" blinkt, dann sollte die Prozedur bereits erfolgreich gewesen sein. Sie müssen das Mobilteil dann neu an der Basis anmelden.

Versuchen Sie es ggf. mit der manuellen Anmeldeprozedur.
Kunde: hat geantwortet vor 6 Jahren.
Danke.
Habe alles nochmal erneut und exakt nach Ihren Anweisungen gemacht - Fazit: es rührt sich überhaupt nichts; weder ein Ton zu hören, noch am Display ändert sich die Anzeige.
Bin ehrlich ratlos jetzt.
Experte:  Tronic hat geantwortet vor 6 Jahren.
Versuchen Sie zusätzlich am Mobilteil:

Menü öffnen > Einstellungen > OK > MT anmelden > OK > Basis auswählen und bestätigen > System-Pin 0000 eingeben und bestätigen.

Verändert von Tronic am 03.11.2010 um 17:09 Uhr EST
Kunde: hat geantwortet vor 6 Jahren.
Habe ich gerade gemacht. Es blinkt im Display "Anmeldevorgang" für einige Sekunden, dann erscheint wieder das Menue "MT anmelden" im Display. Alles unverändert, im Display blinkt weiterhin "Basis Büro".

Ist das Gerät defekt?
Experte:  Tronic hat geantwortet vor 6 Jahren.
Ich gebe die Frage mal für die Kollegen frei. Vielleicht hat ein anderer Experte noch eine Idee die Ihnen weiterhilft.

Ähnliche Fragen in der Kategorie Telefon