So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an .
,
Kategorie: Smart
Zufriedene Kunden: 0
Erfahrung:  dasdasd
94535712
Geben Sie Ihre Frage in der Kategorie Smart hier ein
ist jetzt online.

Es ist kalt gewesen und ich sitze in meinen 2002 CDI, Starte

Kundenfrage

Es ist kalt gewesen und ich sitze in meinen 2002 CDI, Starte und will rückwärst fahren aber es ruckelt nur und sonst nichts. R im Display sichtbar. Neustart etc. nach dem Warmlaufenlassen des Motors geht es wieder, heute auch, war ja nicht so kalt. Es hatte das gelbe Licht geleuchtet und bei vielen Versuchen habe ich es bis zu drei Balken im Display geschafft. Fehlerspeicher gelöscht, hatte nichts genützt. Termin im SC Center in Weil erst in einer Woche? Ein gewisses Misstrauen habe ich natürlich. Könnte das der Getriebestecker sein? Das Aktuator doch wohl nicht, oder kann der temperaturabhängig klemmen
Gepostet: vor 6 Jahren.
Kategorie: Smart
Experte:  Guests hat geantwortet vor 6 Jahren.

Hallo

 

Was stand denn im Fehlerspeicher ?

 

Mfg. Martin

Kunde: hat geantwortet vor 6 Jahren.
Also da stand
P1703 Stellmotor für Kupplung
P2402 Getriebesteuerung
das zweimal wiederholt nach Löschung
Ob das hilft?
Vielleicht sollte ich morgen mal unter das Auto krabbeln und diesen Stellmotor suchen gehen und den Stecker testen?
Gruß aus Lörrach
Fred
Experte:  Guests hat geantwortet vor 6 Jahren.

Hallo und guten Abend

 

Evtl. nur ein Batterieproblem.

Speziell diese Fehler werden bei zu schwacher Batterie gespeichert.

Bitte lassen sie zuerst Ihre Batterie prüfen.

 

Mfg. Martin

Kunde: hat geantwortet vor 6 Jahren.
Werde ich machen und mich dann wieder melden, nur heute nicht mehr! Also ich bleibe am Ball bzw. am Smart ...
Danke
Experte:  Guests hat geantwortet vor 6 Jahren.

Weiter so schön am Smart bleiben

 

Mfg. Martin

Kunde: hat geantwortet vor 6 Jahren.
Noch eine Überlegung: wieso keine anderen Zeichen einer schwachen Batterie? Starter dreht sehr gut auch bei den Tiefsttemperaturen und sobald der Motor läuft sollte dann doch der Gang reingehen oder ist es der berühmte Akuator?
Gruß, zu nass, habe noch nichts gemacht, außer zur Arbeit gefahren
Experte:  Guests hat geantwortet vor 6 Jahren.

Nochmal Hallo

 

Die modernen Starter drehen auch bei nur noch 8 Volt hervorragend durch aber die Steuergeräte steigen bei 8 Volt schon aus.

 

Deshalb würde ich erst die Batterie prüfen bevor ich mich unter den Smart begeben würde.

 

Mfg. Martin

Kunde: hat geantwortet vor 6 Jahren.
Also der Vorschlag war nicht hilfreich. Es war wie ich vorschlug die Korrosion am Kabel zum Aktuator. Trotzdem Danke
Experte:  Guests hat geantwortet vor 6 Jahren.

Hallo

 

Ich danke XXXXX XXXXXür die Rückmeldung

 

 

Viel Spass noch mit Ihrer überdachten Glühkerze Wink

 

 

 

MfG. Martin



Verändert von kawamartin am 20.01.2011 um 20:16 Uhr EST

Ähnliche Fragen in der Kategorie Smart