So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Sonstiges
Kategorie: Renault
Zufriedene Kunden: 1488
Erfahrung:  Ingenieur/Mechaniker
90789684
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Giuseppe8018 ist jetzt online.

Mein Cabrio R19 1,9 79kw springt nicht mehr an.

Kundenfrage

Hallo, mein Cabrio R19 1,9 79kw springt nicht mehr an. Am Armaturenbrett leuchtet eine gelbe Kontrolllampe , lt. Beschr. fehler bei Automatikgetr. . Ich habe dieden Zündfunken kontroliert - zündet - kriegt aber anscheinend keinen Sprit.
wer kann mir helfen? Gruß Bernd
Gepostet: vor 1 Jahr.
Kategorie: Renault
Experte:  Giuseppe8018 hat geantwortet vor 1 Jahr.
Sehr geehrte Ratsuchende, vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten. als erstes würde ich Ihnen die Überprüfung von die Kraftstoffpume im Tank vorschlagen, und deren Sicherung im Sicherungkasten! Mit vielem Dank für Ihre Nutzung von JustAnswerCustomer Für Rückfragen stehe ich Ihnen in der Antworten-Funktion über den Button „dem Experten antworten“ kostenfrei zur Verfügung und würde mich über eine positive Bewertung Ihrerseits freuen. Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !
Experte:  Giuseppe8018 hat geantwortet vor 1 Jahr.
Sehr geehrte Ratsuchende,
Haben Sie die oben genannten Punkte geprüft?
Wurde der Fehler behoben?
Über Ihre Rückmeldung würde ich mich freuen, sowie auf eine positive Bewertung!
Mit vielem Dank für Ihre Nutzung von JustAnswer
Customer
Für Rückfragen stehe ich Ihnen in der Antworten-Funktion über den Button „dem Experten antworten“ kostenfrei zur Verfügung und würde mich über eine positive Bewertung Ihrerseits freuen. Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !
Mit vielem Dank für Ihre Nutzung von JustAnswer
Customer
Experte:  Giuseppe8018 hat geantwortet vor 1 Jahr.
Sehr geehrter Fragesteller,
ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen.
Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen.
Sollten Sie noch Hilfe zu dieser Problemstellung benötigen,
zögern Sie nicht, weitere kostenlose Nachfragen zu stellen.
Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der
TextBox ganz unten einfach fort.
Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !
Mit vielem Dank für Ihre Nutzung von JustAnswer
Customer
Experte:  Giuseppe8018 hat geantwortet vor 1 Jahr.
Sehr geehrter Fragesteller,
ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen.
Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen.
Sollten Sie noch Hilfe zu dieser Problemstellung benötigen,
zögern Sie nicht, weitere kostenlose Nachfragen zu stellen.
Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der
TextBox ganz unten einfach fort.
Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !
Mit vielem Dank für Ihre Nutzung von JustAnswer
Customer
Kunde: hat geantwortet vor 1 Jahr.
Hallo, die Sicherungen und die Kraftstoffpumpe sind geprüft und i.O. .
Gruß Bernd
Experte:  Giuseppe8018 hat geantwortet vor 1 Jahr.
Sehr geehrter Fragesteller,
in dem Fall eine Prüfung von den Stecker bei Pumpe noch nötig, ob beim Startem Spannung anliegt!
(Oder wenn die Pumpe kurz bei Zündung ON anläuft, muss die Prüfung nicht. durchgefürt werden)
Es kann ein beim nicht Anlaufen um eine kapurtte Kabelstrecke oder Stecker handeln, ebenso kann das Relai für die Krafftstoffbeförderung sein!!
Wenn die pumpe anläuft, müssen die Leitungen auf Verstopfung geprüft werden inkl. Kraftstofffilter!
es kann sein, dass den Filter voll ist, und lass dadurch den Kraftstoff nicht fliessen!
Ebenso kann ein Sensor defekt sein oder deren Stecker, wer für die Eindüsung zuständig ist!(Kurbelwellensensor/Nockenwellensensor)
Es ist aber auch möglich, dass die Steuerung wegen dem Fehler das Starten verhindert!
Wenn Sie mir die Genaue Abbildung von der Kontrolleuchte bilden könnten, könnte ich Ihnen mehr sagen!
Ich hoffe mit meiner Antwort kommen Sie schnel zu der Beseitigung des Fehlers!
Mit vielem Dank für Ihre Nutzung von JustAnswer
Customer
Für Rückfragen stehe ich Ihnen in der Antworten-Funktion über den Button „dem Experten antworten“ kostenfrei zur Verfügung und würde mich über eine positive Bewertung Ihrerseits freuen. Bitte erst nach den gewünschten Rückfragen eine Bewertung abgeben !
Mit vielem Dank für Ihre Nutzung von JustAnswer

Ähnliche Fragen in der Kategorie Renault