So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an schraubendreher.
schraubendreher
schraubendreher, Kfz-Mechatroniker
Kategorie: Renault
Zufriedene Kunden: 2226
Erfahrung:  Mechaniker, Mechatroniker
61492095
Geben Sie Ihre Frage in der Kategorie Renault hier ein
schraubendreher ist jetzt online.

Megane 1.6 16 V. Nach dem Start erscheint die Meldung ESP/ASR

Kundenfrage

Megane 1.6 16 V. Nach dem Start erscheint die Meldung ESP/ASR defekt und die ESP Leuchte geht an. Nach dem Anfahren erscheint nach kurze r Zeit die Meldung Service und die Kontrollleuchte des Abgasentgiftungssystems leuchtet ebenfalls auf. Leuchtet jedoch nicht ständig, sondern abhängig von Geschwindigkeit und Drehzahl.
Außerdem zieht der Motor nicht mehr (fühlt sich an als würde er nur noch auf 3 Zyl. laufen) und der Spritverbrauch ist extrem gestiegen.
Gepostet: vor 2 Jahren.
Kategorie: Renault
Experte:  schraubendreher hat geantwortet vor 2 Jahren.
Guten Abend,
vielen Dank ***** ***** sich für Justanswer entschieden haben.
Startet der Motor ohne Probleme oder etwas schwergänig.
Ich vermute, dass die Batterie den Fehler durch eine Unterspannung verursacht. Deshalb empfehle ich zunächst, dass eine Fehlerspeicherabfrage und eine Prüfung der Batterie durchgeführt wird.
So können unterschiedliche Fehlermeldungen in unterschiedlichen Systemen verursacht werden.
Falls keine Rückfragen mehr bestehen, bitte ich Sie eine Bewertung abzugeben.
Rückfragen stellen Sie mir bitte in diesem Chat.
Mit freundlichen Grüßen: Customer
Kunde: hat geantwortet vor 2 Jahren.

Hallo, Motor startet ohne Probleme, läuft jedoch nicht sauber rund, ruckelt und droht wieder auszugehen. Kommt beim Anfahren in den einzelnen Gängen auch nicht auf Drehzahl

Experte:  schraubendreher hat geantwortet vor 2 Jahren.
Die Fehlerspeicherabfrage ist in diesem Fall unumgänglich.
Auch ein Massefehler kann in diesem Fall nicht ausgeschlossen werden.
Die Probleme im Bereich der Drehzahl können durch eine Unterspannung der Zündanlage verursacht werden.
Mit freundlichen Grüßen: Customer