So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an experteer.
experteer
experteer, Kraftfahrzeugtechnikermeister
Kategorie: Renault
Zufriedene Kunden: 3356
Erfahrung:  Kfz-Sachverständiger, Fachkundenachweis Airbag, Fachkundenachweis Klimaanlagen, Fachkundiger HV eigensichere Fahrzeuge (Elektro und Hybrid)
77184159
Geben Sie Ihre Frage in der Kategorie Renault hier ein
experteer ist jetzt online.

Hallo, ich habe folgendes Problem mit meinem Renault Megane

Kundenfrage

Hallo, ich habe folgendes Problem mit meinem Renault Megane Bj. 1998: Ich wollte wie immer mit meinem Schlüssel (plip) das Auto öffnen. Als dies nicht ging, habe ich gemerkt, das das rote Wegfahrsperren-Lämpchen NICHT blinkt! Das Auto ließ sich nur durch Schließen des Schlosses öffnen. Ich habe allerdings nicht den Motor anbekommen. Beim Versuch zu starten, geht zwar der Anlasser erstmal ... der Motor will aber einfach nicht starten. Genau so, als würde man bei aktiver Wegsfahrsperre vergeblich versuchen, den Motor zu starten. Aber ist die Wegfahrsperre überhaupt an? Schließlich blinkt die rote Lampe nicht!?
Meine Frage ist nun: was ist kaputt? Wegfahrsperre oder Zentralverriegelung? Beim Drücken des Schlüssels passiert NICHTS. Der Schlüssel sendet aber ... Hab ich mit handykamera getestet.
Wäre sehr dankbar für Tips!
Gepostet: vor 2 Jahren.
Kategorie: Renault
Experte:  experteer hat geantwortet vor 2 Jahren.
Sehr geehrter Fragesteller, vielen Dank für Ihre Anfrage auf Justanswer.

Es ist davon austugehn, das die Wegfahrsperre aktiv ist auch wenn die Lampe nicht blinkt.

Da Sie den Schlüssel mittels Handy geprüft haben gehe ich davon aus das es sich um eine Infrarot Zentralverrriegelung handelt?

Ohne ein Schließen der Fernbedienung wird die Wegfahrsperre nicht deaktiviert.

Was SIe auf jeden Fall prüfen sollten, da dies sehr gerne passiert ist die Empfangseinheit. Diese finden Sie inter der Leuchte, wo sich auch der Infrarot Empfänger befindet. Hier tritt gern durch undichte Antennen Wasser ein und tropft auf die Platinen und überzieht diese mit einer salzigen Kruste. In den meisten fällen reicht es die Platine wieder zu reinigen und die ANtenne abzudichten.
Kunde: hat geantwortet vor 2 Jahren.

Vielen Dank für die Antwort!

Ja, es ist eine Infrarot-Zentralverriegelung.

Ich werde es mal mit dem Reinigen des Empfängers probieren. Kann es nur leider erst morgen tun.

Falls es nicht hilft, und es irgendwas mit dem Steuerelement ist (oder wie das heißt),es wäre es dann ein Versuch wert, die Batterie mal für ein paar Minuten abzuklemmen?

Experte:  experteer hat geantwortet vor 2 Jahren.
Vielen Dank für Ihre Antwort.

Ein Batteriereset kann in einigen Fällen ebenfalls eine Besserung bringen, probieren Sie die beiden Varianten aus und geben Sie bitte Rückmeldung ob es geklappt hat oder nicht.

Ähnliche Fragen in der Kategorie Renault