So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Mustermann.
Mustermann
Mustermann, Diagnosetechniker
Kategorie: Renault
Zufriedene Kunden: 1427
Erfahrung:  10 Jahre Erfahrung im Bereich Diagnose
37181644
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Mustermann ist jetzt online.

Hallo. Bei meinen Kangoo Rapid EZ: 2003 Diesel 1,5 42 KW

Kundenfrage

Hallo.

Bei meinen Kangoo Rapid EZ: 2003 Diesel 1,5 42 KW TYP FCT (altes Postauto) springt der Motor nicht mehr an. Zum Schadensbild: Meine Hupe ging nicht mehr und ich habe den Airbag und die Lenksäulenverkleidung abgebaut um die Drucktaster zu prüfen und die Kabel die zum Lenkstockschalter gehen. Dann vom Lenkstockschalter zur Hupe durchgemessen. Kabelbruch zur Hupe hin. Einfach neues Kabel verlegt durch die Kabeldurchführung bis zum Lenkstockschalter. Schwarzes Kabel am Lenkstockschalter abgeschnitten und direkt zur Hupe angeschlossen. So fertig wollte einmal Probehalber die Hupe betätigen und habe den Schlüssel ins Schloss gesteckt Zündung an und geht. Dann ein meine ich riesen Fehler!!! Die Lesespule ist mir vom Zündschloss gefallen und ich habe ja zum testen die Zündung angemacht. Schnell wieder Lesespule rangesteckt und Zündung an. Die Wegfahrsperrenleuchte leuchtet und geht nicht mehr aus. Der Motor startet nun nicht mehr. Ich kann orgeln und orgeln nichts er springt nicht an. Dann ausgestiegen und per Knopfdruck am Schlüssel Tür zu und wieder auf neuer versuch. Zu blinkt die WFS und nach dem Öffnen geht sie aus. Zündung an WFS-Leuchte geht an und erlischt nicht. Motor orgelt springt nicht an. Batterie abgeklemmt und gewartet angeklemmt nichts springt nicht an. Knopf der Uhr gedrückt usw nichts orgelt springt aber nicht an. Wo ist der Fehler?? War bei einer freien Werkstatt mit meine Ich Bosch-Tester die kamen nicht in die Steuergeräte per Diagnose. Konnte nichts auslesen?? Bitte um Hilfe?? Ist die WFS scharf und muss zurückgesetzt werden?? Leider habe ich auch nur einen Schlüssel kann daher nichts probieren ob es am Schlüssel liegt.

Danke XXXXX XXXXX Hilfe
Gepostet: vor 3 Jahren.
Kategorie: Renault
Experte:  Mustermann hat geantwortet vor 3 Jahren.

Widlock :

Hallo und vielen dank für ihre Anfrage. Öffnen Sie die Motorhaube und dann den Deckel des Sicherungskastens neben der Batterie. Dort sind einige Relais, große und kleine. Die kleinen sind schwarz, die großen braun oder lila. Bewegen Sie die kleinen Relais oder entfernen Sie diese und stecken Sie diese wieder zurück. Ändert sich das verhalten der WFS Lampe nun oder bleibt sie weiterhin an? Bitte um Rückmeldung. Grüße Widlock

JACUSTOMER-hcx1p51k- :

Hallo. Bin unterwegs von der arbeit. Kann erst am Donnerstag wieder ans Auto gehen. Melde mich umgehend wenn ich die Tipps ausprobiert habe.

Widlock :

ok. ich erwarte dann ihre Rückmeldung am Donnerstag. Grüße

JACUSTOMER-hcx1p51k- :

Hallo.

JACUSTOMER-hcx1p51k- :

Habe heute alle Relais rein und raus gemacht. es ändert sich nichts. Erst einmal kurz angesprungen und die Lampe ist auch ausgegangen. Jedoch nach ca: 5 Sekunden ist er ausgegangen und sprang nicht wieder an. Das ganze war aber bevor ich die Relais gezogen habe. Habe da am Kabelbaum überall dran gewackelt. Könnte es ein Kabelbruch sein unterhalt des Sicherungskasten?? Der Kabelbaum liegt dort lose und nicht verpackt einfach so rum!! Voll der fusch. Jetzt geht wieder nichts. Gleicher Fehler wie zuvor.

JACUSTOMER-hcx1p51k- :

Eine Antwort wäre nett!! Möchte sonst doch bitte mein Geld wieder haben. Der erste Tip war gut aber jetzt nichts mehr gehört von Ihnen.