So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Mustermann.
Mustermann
Mustermann, Diagnosetechniker
Kategorie: Renault
Zufriedene Kunden: 1427
Erfahrung:  10 Jahre Erfahrung im Bereich Diagnose
37181644
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Mustermann ist jetzt online.

Hallo, ich habe ein Autoradio (Blaupunkt Hamburg BT 420) in

Kundenfrage

Hallo, ich habe ein Autoradio (Blaupunkt Hamburg BT 420) in einen Renault Clio II, 1,2 L Baujahr 2006 (Schlüsselnummer 3333 ABC) eingebaut - nun geht der Tacho und der km Zähler nicht mehr :-( ! Beim Einbau hatte ich außer den 2 Steckern für das Radio (Lautsprecheranschlüsse, Spannungsversorgung) auch einen Stecker des Fahrzeugkabelbaumes an das Radio angeschlossen, der wohl für ein Originalradio vorgesehen ist (Datenbus?!?)-das Radio hat hierfür 3 Anschlüsse C1, C2, C3 und ich habe die ersten beiden Anschlüsse ausprobiert - in der Anleitung des Radios steht hierbei, dass der Anschluss C2 für Telefon, Mute, Tachosignal, 12V Signal für Automatikantenne etc. vorgesehen ist.
Kann es sein. dass hierdurch der Tachogeber oder der Tacho selbst beschädigt wurden ? Kann man über einen Fehlerspeicher auslesen lassen, ob es der Tachogeber ist ?
Vielen Dank XXXXX XXXXX Grüße
harald
Kann es sein, da
Gepostet: vor 4 Jahren.
Kategorie: Renault
Experte:  Mustermann hat geantwortet vor 4 Jahren.

Widlock :

Hallo und vielen dank für ihre Anfrage bei Justanswer. Kontrollieren Sie einfach mal die Sicherung der Instrumententafel. Im Sicherungskasten ist ein entsprechendes Symbol, ansonsten schauen Sie in das Bordbuch im die richtige Sicherung zu lokalisieren.

Widlock :

Bei Standardradios gibt es einen Stecker für die Lautsprecher ( 8 Kammern; jeweils 2x4 ) ins einen Stecker für die SpannungsVersorgung ( ebenfalls 2x4 Kammern ) hier ist auf PIN1 das Tachosignal und auf der Kammer unter Dauerplus die Stummschaltung für das Telefon.

Widlock :

Dann ist meist ein weiterer gelber Stecker vorhanden für die Steuerung des Displays.

Widlock :

Vermutlich haben Sie durch das falsche Anklemmen die Sicherung des Tachos zerstört.

Widlock :

Grüße Widlock