So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Mustermann.
Mustermann
Mustermann, Diagnosetechniker
Kategorie: Renault
Zufriedene Kunden: 1427
Erfahrung:  10 Jahre Erfahrung im Bereich Diagnose
37181644
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Mustermann ist jetzt online.

Hallo zusammen, mein clio 2 ll 1,5dci hat ein problem in der

Kundenfrage

Hallo zusammen,
mein clio 2 ll 1,5dci hat ein problem in der elektrik wenn es talt oder nass ist.
Wenn der motor läuft und ich das auto abstellen will, also den schlüssel abziehe, läüft der motor unbeeindruckt und munter weiter. Bis ich auf die bremse steige, dann geht er erst aus. desweiteren leuchten die kontrolllampen im kockpit solange, bis ich wieder die bremse solange betätige das die lampe der wegfahrsperre blinkt.
meine frage: woran könnte das liegen und wo kann ich anfangen zu suchen?
Gepostet: vor 4 Jahren.
Kategorie: Renault
Experte:  Mustermann hat geantwortet vor 4 Jahren.

Widlock :

Hallo und vielen dank für Ihre Anfrage bei Justanswer. Ist irgendwelches Zubehör verbaut?Ist eine Anhängerkupplung verbaut? Haben Sie den Sicherungskasten im Motorraum ebenfalls geprüft? Grüße Widlock

JACUSTOMER-iechhrtr- :

ahk ist verbaut aber das problem bestand schon vorher.

JACUSTOMER-iechhrtr- :

sicherungen sind auch geprüft

JACUSTOMER-iechhrtr- :

könnte das vieleicht mit dem zündschloss zusammenhängen weil der müsste doch den elektrichen fluss unterbinden oder?

Widlock :

Das wäre denkbar allerdings hätte dann das Betätigen der Bremse nicht das Abschalten des Motors zur Folge. Sie sollten testweise die Sicherung des Bremslichts entfernen, und prüfen ob das Problem immer noch besteht, und kontrollieren ob der Motor durch erneutes betätigen des Bremspedals immernoch abschaltet. Dann wüssten wir ob ein elektrischer Fehler vorliegt, oder ein beschädigtes Kabel die Ursache ist. Grüße Widlock

Ähnliche Fragen in der Kategorie Renault