So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Renault
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Renault hier ein
MacGyver162 ist jetzt online.

guten morgen, an meinem espace je ez 11/97 2.0 L 114 ps, funktioniert

Kundenfrage

guten morgen,

an meinem espace je ez 11/97 2.0 L 114 ps,

funktioniert die heizung nicht, das gebläse geht in allen stufen.
hab schon einen reset an der heizung gemacht, dann kommt für ca. 2 min lauwarme luft. anschl. wieder kalt.
wo liegt der fehler ??

danke XXXXX XXXXX
Gepostet: vor 4 Jahren.
Kategorie: Renault
Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank für Ihre Anfrage bei JustAnswer.

Attachments are only available to registered users.

Register Here



Ich gehe davon aus, dass der Motor einwandfrei auf Betriebstemperatur kommt und ausreichend Kühlmittel aufgefüllt ist.

In diesem Fall wären der Stellmotor für die Temperaturklappe und (bei Klimaanlage mit automatischer Temperaturregelung) die Temperatursensorik in Betracht zu ziehen.

Um nicht unnötig auf Verdacht Teile zu beschaffen bzw. zu verbauen bitte zunächst in einem Renault-Fachbetrieb eine kurze Diagnose der Anlage durchführen lassen.

Für Rückfragen stehe ich Ihnen sehr gerne zur Verfügung.
Bitte stellen Sie diese ggf. vor Abgabe einer Bewertung damit mich die
Rückfrage auch erreicht !


Mit freundlichen Grüßen,

S. Seipp
SVBS Kfz-Sachverständigenbüro

Kunde: hat geantwortet vor 4 Jahren.

ja, der motor ist auf betriebstemperatur, der wagen hat eine klimaanlage, jedoch nicht mit autom. regelung. kühlflüssigkeit ist auf maximum.


 


 

Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Danke für die Rückinfo!

Attachments are only available to registered users.

Register Here


Dann können wir einen Temperatursensor ausschließen und der Stellmotor für die Temperaturklappe bleibt im Fokus.

Weitere Fehlerquellen:

Wasserpumpe fördert nicht ausreichend (Wellrad abgeschert, Motor überhitzt dadurch nicht zwangsläufig), Wärmetauscher nicht durchlässig. Prüfung: bei laufendem, auf Betriebstemperatur befindlichem Motor die beiden Schläuche zum Wärmetauscher mit der Hand umfassen, es müssen beide heiß sein.

Da Sie aber festgestellt haben, dass die Funktion nach dem Reset des Bedienteils wieder halbwegs gegeben war gehe ich hier eher von einem elektrischen Problem, also dem Stellmotor aus.

Für Rückfragen stehe ich Ihnen sehr gerne zur Verfügung.
Bitte stellen Sie diese ggf. vor Abgabe einer Bewertung damit mich die
Rückfrage auch erreicht !


Mit freundlichen Grüßen,

S. Seipp
SVBS Kfz-Sachverständigenbüro