So funktioniert JustAnswer:

  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.

Stellen Sie Ihre Frage an HorangiStyle.

HorangiStyle
HorangiStyle, Kfz-Mechaniker
Kategorie: Renault
Zufriedene Kunden: 484
Erfahrung:  Gelernter Kfz-Mechatroniker
33316487
Geben Sie Ihre Frage in der Kategorie Renault hier ein
HorangiStyle ist jetzt online.

Mein RENAULT MEGANE Scenic (JA0/1_) 1.6e zeigt ein Systemfehler.

Kundenfrage

Mein RENAULT MEGANE Scenic (JA0/1_) 1.6e zeigt ein Systemfehler. Es blinkt in der Anzeige zusammen mit der Airbag-Läuchte. Was kann das sein? Bitte um Hilfe!
Gepostet: vor 4 Jahren.
Kategorie: Renault
Experte:  HorangiStyle hat geantwortet vor 4 Jahren.

Schönen guten Tag,

 

es ist zwingend notwendig, den Fehlerspeicher in einer Renault-Werkstatt auslesen zu lassen. Der Fehlerspeichereintrag gibt genaue Aufschlüsse auf den Fehler im Bereich des Airbagsystemes.

 

Es können Fehler im Bereich der Sitzbelegung, der Sensoren, Steckverbindungen oder auch des Schleifringes am Lenkrad sein.


Das Airbagsystem ist sehr umfangreich und es gibt ausser der Fehlerspeicherabfrage keine Möglichkeit das System zu prüfen.

 

Bitte bedenken Sie, dass beim Aufleuchten der Airbagwarnleuchte, das System bei einem Unfall nur eingeschränkt oder sogar gar nicht funktionieren könnte.

 

Dazu möchte ich noch anmerken, dass Arbeiten am Airbagsystem nur durch geschultes Fachpersonal durchgeführt werden dürfen.

 

Mit freundlichen Grüßen

Kunde: hat geantwortet vor 4 Jahren.
Das Problemm liegt nicht am Airbag.

Vor einer Woche ist mein Zahnriemen gerissen. Dadurch wurden auch die Ventile gebogen (2 Stück). Ich habe denn Zilinderkopf mit der Einspitzanlage ausgebaut, alles Ventile angeschlifen und ausgetauscht. Nach dem zusammenbau wie es vorgegeben war, bekomme ich keine spannungsversorgung für die Einspitzanlage und Zündungsanlage. Und wie eben beschrieben blinkende LED das laut Handbuch ein Systemfehler der Einspitzanlage ist.
Experte:  HorangiStyle hat geantwortet vor 4 Jahren.

Haben Sie denn den Fehlerspeicher bezüglich der Einspritzanlage ausgelesen? Sobald ein Fehler angezeigt wird, ist auch immer ein Eintrag vorhanden.

Die Vermutung liegt nahe, dass ggf. ein Stecker nicht/nicht korrekt montiert ist, oder aber auch ein Kabel eingeklemmt bzw. auf Masse liegt. Haben Sie schon sämtliche Sicherungen überprüft?

Kunde: hat geantwortet vor 4 Jahren.
Die Fehlerspeicherdiagnose wurde bisher noch nicht gemacht. Das Auto steht momentan noch bei mir in der Garage. Die nächste Renault Werkstadt liegt 15km von hier. Die Sicherungen wurde alle überprüft. Wegfahrsperre funktioniert (schaltet an und aus). Die Rote läuchte für die Wegfahrsperre geht nach 3 Sekunden aus, wenn ich denn Zündschlüssel umdrehe. Zentralverigelung funktioniert auch. Alle stecker wurden mehrmals überprüft. Habe sogar ein neues Steuergerät bestellt. Dies hat auch nichts gebracht. Danke im vorraus.
Experte:  HorangiStyle hat geantwortet vor 4 Jahren.

Sie sollten als erstes die Spannungsversorgung vom Motorsteuerugerät sowie das Hauptrelais prüfen. Wie macht sich der Fehler denn bemerkbar?

Ich gehe davon aus, dass der Motor nicht startet!? Anlasser dreht?

Zündfunke kommt nicht!? Haben Sie das Einspritzsignal an einem Ventil geprüft? Läuft die Kraftstoffpumpe und wie hoch ist der Kraftstoffdruck der vorne ankommt?

 

Kunde: hat geantwortet vor 4 Jahren.
Die spannungsversorgung für das Motorsteuergerät liegt an. Es ist eine 5 Ampere Sucherung (ALIM UC BIC). Die Sicherung ist ok und die Spannungsversorgung liegt an. Die Kraftstoffpumpe der Einspitzanlage funktioniert nicht. Der Zündfunke komm nicht, die Zündspulen bekommen keine Spannungsversorgung. Anlasser dreht. Motor springt demnach natürlich nicht an.
Experte:  HorangiStyle hat geantwortet vor 4 Jahren.

Ich werde später einmal nachschauen ob ich einen passenden Schaltplan finde.

Sollten Sie nicht in die Werkstatt kommen zum auslesen, wäre es noch eine Möglichkeit z.B. den ADAC zu rufen. Dieser kann auch den Fehlerspeicher prüfen.

Ich melde mich dann später noch einmal wenn ich die Pläne habe und den Verlauf prüfen konnte. Eventuell gibt es dort einen Zusammenhang.

Kunde: hat geantwortet vor 4 Jahren.
Ich werde auf die Antwort warten. Danke schonmal im vorraus.
Experte:  HorangiStyle hat geantwortet vor 4 Jahren.

Hallo,

 

konnte gerade einen Schaltplan finden indem die Sicherung F6 abgebildet ist.

Diese Sicherung ist für den Kraftstoffsicherungsschalter/das Hauptrelais und die Zündspulen zuständig. Es handelt sich um eine 7,5 Ampere Sicherung. Leider ist der Einbauort nicht ersichtlich. Ich ermute anhand der Bilder, dass sich dieser im Motorraum links oder rechts befindet.

 

Kunde: hat geantwortet vor 4 Jahren.
Hallo,
es sind mehrere 7,5 Ampere Sicherungen in der Sicherungsbox bzw 2 Sicherungsboxen vorhanden. Alle sind ok. Die beschriftungen von denn sicherungen sind nicht 'F6' oder etwas in der Art, sondern bestimmte Zeichen. Wenn Sie denn Schaltplan gefunden haben, könnten sie denn vielleicht per Mail schicken?
Ich weiß nicht, welches von denn Relaise das Hauptrelaise ist.
Haben sie vielleicht noch eine Idee, wo das problemm sein könnte? Ich bin für jede Info dankbar und werde ich die Antwort akzeptieren.
Könnte es vielleicht sein, das etwas am Steuergerät liegt, obwohl das Steuergerät ausgetauscht habe. Ich bin davon überzeugt, das das steuergerät die spannungsversorgung blockiert. Wie kann man denn reseten? Habe es schon versucht indem ich ein Tag die Baterie abgeklempt habe. Hat leider nciht geholfen
Experte:  HorangiStyle hat geantwortet vor 4 Jahren.

Hallo,

 

also die Verbindung der genannten Probleme passte sehr gut zu dem Schaltplan, da die Bauteile auch alle dadurch betroffen wären. Bitte teilen Sie mir Ihre Email-Adresse mit (bitte ohne @ Zeichen schreiben). Dann sende ich Ihnen den Plan rüber. Leider sind die Einbauorte nicht wirklich angegeben. Ich schaue aber noch einmal nach einem anderen Plan. Ich werde Ihnen dann in der Email auch nochmal die ersten wichtigen Punkte zum prüfen mitteilen. Eventuell kann ich bis dahin auch die originalen Schaltpläne installieren.

 

Mit freundlichen Grüßen

Kunde: hat geantwortet vor 4 Jahren.
Meine E-mail Adresse: erwin.wischnewskigooglemail.com (ohne @)
Ich würde mich sehr über die Pläne wie auch über die punkte zum prüfen freuen.

Mit freundlichen Grüßen
Experte:  HorangiStyle hat geantwortet vor 4 Jahren.

Guten Abend,

die Email ist an Sie raus.

Bei weiteren Fragen stehe ich Ihnen gerne zur Verfügung.

 

Mit freundlichen Grüßen

Kunde: hat geantwortet vor 4 Jahren.
Guten Abend,

ich muss ihnen mitteilen, das mir der schaltplan, bzw sie, sehr geholfen haben. Trotz überprüfung der Sicherungen habe ich beim vorherigen prüfen nix festgestellt. Erst als ich denn Plan hatte, habe ich nun festgestellt, das die sicherung F6 doch defekt war. Ich weiß nicht wie das passieren konnte, ich habe es 2 mal überprüft.
Am Anfang waren 2 Lampen (Airbag und Systemläuchte) am blicken, als der fehler noch vorhanden war. Als ich denn fehler mit der Sicherung F6 behoben habe, ging die Airbag Lampe so aus wie es sein sollte!
Leider muss ich dann doch noch feststellen, das die Systemläuchte wieder nach kurzer Zeit wieder anfängt zu blinken. Ich musste dann feststellen, das der Pin 2 am Motorrelaise keine -12 V hat.
Momentaner zustand ist folgender: Beim einschalten der Zündung höre ich, wie sich das Relaise anzieht und die Kraftstoffpumpe anläuft. Die Spritversorgung ist vorhanden. Leider dauert dies nur wenige Sekunden, danach schaltet sich die Kraftstoffpumpe und das Relaise aus. Nach diesem Ablauf habe ich keine -12 V am Pin 2. Ich habe ihnen ja erzählt, das ich ein gebrauchtes Steuergerät gekauft habe mit den gleichen Bezeichnungen vom gleichem Auto und gleichem Baujahr. Mit meinem alten Steuergerät habe ich auch versucht ob es funktioniert. Leider ist die Systemleuchte beim Zündung anschalten garnicht angegangen. Das heißt mein Steuergerät war defekt.
Meine Frage: Liegt es eventuell an der Wegfahrsperre weil ich ein neues Steuergerät habe?
Im normalem Zustand meines Autos ist es so, das wenn die Wegfahrsperre aktiv war, blinkte die Rote leuchte am Display. Wenn man die Zentralverigelung an und ausgeschaltet hat, war die Wegfahrsperre deaktiviert und die Rote leuchte ging dann aus. Jetziger zustand der Wegfahrsperre ist so wie gewohnt, die ROte leuchte geht aus. Also eigentlich ok.

Ich werde auf ihre Antwort warten.
Mit freundlichen grüßen!
Experte:  HorangiStyle hat geantwortet vor 4 Jahren.

Guten Morgen,

tut mir Leid, dass ich mich erst so spät melde. Ich hatte einen kleines technisches Problem mit meinem Internetzugang!

 

Nun zum Thema: Da über das Motorrelais auch die Einspritzdüsen mit 12V+ versorgt werden kann es durchaus sein, dass die Wegfahrsperre das Relais mit beeinflussen kann. In der Regel ist dies aber sehr ungewöhnlich, und wie Sie bereits sagten schaltet das Relais kurz.

Liegen am Pin 2 des Relais denn auch 12V- an? Oder wird dann gar nichts mehr geschaltet?

Ich vermute mal, dass es eventuell ein Problem mit dem Steuergerät und der Wegfahrsperre gibt. Wurde das Steuergerät auf die Wegfahrsperre angepasst? Es muss nämlich immer ein Abgleich durchgeführt werden.

Wäre es möglich, dass Ihr altes Steuergerät in Ordnung war? Dann könnten Sie dies einmal einbauen und testen, ABER es wäre möglich, dass das alte Steuergerät nun ebenfalls neu abgeglichen werden muss.

Was Sie weiterhin prüfen könnten wäre den Pin 2 aus dem Motorrelaisstecker zu entnehmen und an das Relais ein anderes Kabel anschliessen und mit Masse verbinden.

In diesem Moment starten Sie dann das Fahrzeug (das Relais bleibt geschaltet) und schauen mal ob sich etwas tut. Sollte der Wagen anspringen liegt ein Problem im Bereich des Steuergerätes vor. Sollte er nicht anspringen wären die Signale der Einspritzdüsen oder die Ansteuerung der Zündspulen zu prüfen. Wenn diese nicht vorhanden sind, wären wir wieder bei der Wegfahrsperre (natürlich kann man einen ganz anderen Fehler nie 100% ausschliessen).

Was ich ganz vergessen habe! Bitte prüfen Sie regelmäßig bei der Fehlersuche ob die Sicherung F6 wieder durchbrennt, da Sie sagten dass die Fehlerlampe wieder an ist.

Es wäre durchaus möglich, dass hier irgendwo ein Kurzschluss besteht und die Motorsteuerung aufgrund des Ausfalls der Komponenten (es hängen ja z.B. die Zündspulen dran), das Relais aus Sicherheitsgründen abschaltet! Wenn die Sicherung jetzt wieder defekt ist, dann sollten Sie das als aller Erstes prüfen!

 

Viel Erfolg bei der weiteren Suche, ich warte gespannt auf das Ergebnis!

Mit freundlichen Grüßen

Kunde: hat geantwortet vor 4 Jahren.
Guten Abend,

ich habe das Motorrelaise wie Sie beschrieben haben an Masse angeschlossen. Nach dem Zündung anschalten ging die Kraftstoffpumpe dauernt (Spritversorgung ok). Spannung an beiden Zündspullen gemessen, volle 12 V. Motor mit Anlasser angetrieben, wärend dessen Spannung an Zündspullen gemessen, die Spannung viel dann auf 9 V runter. Habe dann eine Zündkerze ausgebaut um zu gucken ob ein Funke kommt. Bei jedem Motorstartversuch war jedes mal nur ein Funke zu sehen, danach nichts mehr obwohl ich die Zündung weitergelaufen lassen habe.
Es könnte sein, das es eventuell an der Kurbelwellengeber liegen könnte?
Das problemm mit der Systemläuchte ist weiter geblieben.

Mit freundlichen grüßen!
Experte:  HorangiStyle hat geantwortet vor 4 Jahren.

Hallo,

 

das der Funke nicht richtig rüberkommt ist bei einer so geringen Spannung nicht untypisch. Natürlich kann aufgrund eines defekten Kurbelwellengebers das Zündungssignal fehlerhaft sein. Ich denke aber nicht, dass dies hier das Problem ist, denn warum sollte der Funke einmal überspringen? Und vor allem, warum liegen beim starten nur 9V an den Spulen an?

Sie sollten auf jeden Fall eine Widerstand und Kurzschlussmessung der Plusversorung zu den Zündspulen etc. durchführen, ggf. ist ein erhöhter Widerstand vorhanden. Wenn Sie mit den Messergebnissen nicht sicher sind, könnten Sie von der Sicherung bzw. dem Kraftstoffsicherheitsschalter eine neue Leitunge zu den Spulen und der Motorsteuerung legen, einfach lose, um ein Defekt an der Leitung auszuschliessen. Dabei müssen aber alle Leitungen, welche damit zusammenhängen neu verlegt werden.

Wenn wirklich nur 9V an den Spulen anliegen, kann dies wirklich durch ein engeklemmtes Kabel kommen. Eventuell sollten Sie noch einmal explizit eine Sichtprüfung durchführen.

 

Mit freundlichen Grüßen

Kunde: hat geantwortet vor 4 Jahren.
Guten Abend,

tut mir leid das ich mich erst so spät melde, ich habe nicht nur ein Auto defekt, deswegen kommt es zu Zeitlichen problemen.

Ich bin endlich dazu gekommen, wichtige messungen durchzuführen. Bei meinem letzten schreiben wo ich erwähnte, das die Spullenmessung 9V betrugen, konnte ich feststellen, das die Batterie ziemlich leer war. Die spannung senkte sich überall. Die habe ich dann wieder voll aufgeladen.

Ich habe alle Kerzen rausgeschraubt und in die Zündkabel reingesteckt um zu sehen ob alle Funken springen. Das Ergebnis ist, dass das 1 und das 4 Zilinder (1 Zündspulle) nur ein Funke geben. Der 2 und 3 Zilinder (2 Zündspulle) gibt kein Funke. Habe dann die Stecker von beiden Zündspullen abgezogen um die Spannung zu messen. Die Spannung liegt bei beiden an und sind auch ausreichend (11 - 12 V). Habe auch die Stecker von denn Einspitzventilen abgezogen. Die Spannung liegt auch da.

Wie wird der Impuls für die Zündspullen und Einspitzventile erzeugt?

Es besteht auch weiterhin das problemm mit der Systemleuchte (Blinkt immernoch). Ich habe ein Program gefunden um die Code der Wegfahrsperre zu dekodieren. HAbe das auch ausprobiert. An der Wegfahrsperre liegt es nicht. Wenn das Auto ncith geschlossen wird, wird die Wegfahrsperre nach kurzer Zeit scharf (Blinkt) und kann sie dann wieder mit der Zentralverigelung deaktivieren.

Ich bin schon am ende!

Mit freundlichen Grüßen

Experte:  HorangiStyle hat geantwortet vor 4 Jahren.

Guten Abend,

 

da Spannung an den Zündspulen und Einspritzventilen in Ordnung ist, wäre nun die

eigentliche Steuerseite zu prüfen.

Durch die Motorsteuerung werden die Einspritzventile mit einer geschalteten Masse angesteuert. Dies ist eigentlich nur mit einem Oszilloskop richtig zu prüfen, da es sich um eine schnelle Taktung handelt. Ein analoges Voltmeter geht so einigermaßen. Die neuen Digitalmultimeter sind für solche aufgeben zu träger. Mit einer Prüflampe können Sie eventuell Glück haben und die Taktung lässt sich als "Flackern" erkennen.

Die Einspritzventile werden ja wie Sie sehen können immer paarweise getaktet, jeweils zwei an der braunen und zwei an der orangenen Leitung.

Bei den Zündspulen ist es da etwas anders. Hier wird auf den Pins 3 (einmal grau, einmal orange) eine Masse vom Steuergerät angelegt. Wenn diese Masse vom Steuergerät weggeschaltet wird, kann die Spannung in der Spule erzeugt werden.

Das Motorsteuergerät kann aber auch nur korrekt arbeiten, wenn die wichtigen Signale für Zündung und Einspritzung korrekt arbeiten. Das wären auch z.B. der Nockenwellen und Kurbelwellengeber.

Sollte die Ansteuerung in Ordnung sein, dann wird ein Problem im Bereich der Spulen oder Ventile vorliegen. Ist aber keine Ansteuerung da, dann kann dies am Steuergerät oder auch an der Sensorik liegen.

Ist es denn sicher, dass die Wegfahrsperre deaktiviert ist?

Haben Sie das alte Steuergerät getestet?

Eine weitere Möglichkeit, wenn die Ansteuerung der Ventile und Spulen nicht vorhanden ist, wäre das Steuergerät überprüfen zu lassen.

Firmen wie Hitzing und Paetzold sowie ECU .de prüfen und reparieren Motorsteuergeräte.

Dabei fallen im Falle, dass kein Fehler vorliegt, "nur" Kosten von ca. 50 Euro an.

Genaue Preise können Ihnen die Firmen aber genau sagen, auch wenn dann ein Defekt vorliegen sollte.

 

Mit freundlichen Grüßen

Bekannt aus:

 
 
 
„[...]mehr als Zehntausend Experten weltweit; 1500 davon in Deutschland. Acht Jahre nach dem Start ist das [...] Online-Unternehmen mit seinen 90 Mitarbeitern die größte Web-Seite für das Vermitteln von Experten von Anwälten über Ärzte bis hin zu Universitätsprofessoren.“
„Wer eine fachmänische Lösung für ein medizinisches, rechtliches oder technisches Problem sucht, kann das jetzt auch im Internet tun. Lebenshilfe auf die schnelle, unkomplizierte und vor allem erschwingliche Art bietet die Seite www.justanswer.de. Etwa 1500 Experten stehen per Mail für Fragen zu ca. 200 Fachgebieten rund um die Uhr zur Verfügung."
„Rat gewünscht? Rechtliche, medizinische oder allgemeine Fragen beantworten Experten unter www.justanswer.de."
„JustAnswer, die weltweit führende Online-Plattform für Expertenfragen und -antworten, bietet ab sofort noch mehr Sicherheit und Qualität für Verbraucher."
„Ob Vorbereitung, Notfall oder Reklamation nach dem Urlaub - JustAnswer bietet jederzeit schnelle, kompetente Antworten"
„Die Online-Plattform JustAnswer bringt Ratsuchende und Experten in über 200 Fachgebieten zusammen."
 
 
 

Was unsere Besucher über uns sagen:

 
 
 
  • Die Hinweise haben mir geholfen gelassen zu bleiben, abzuwarten und nicht gleich den Wagen für viel Geld abschleppen zu lassen. Jetzt ist alles wieder im Lot. M.P. Hamburg
< Zurück | Weiter >
  • Die Hinweise haben mir geholfen gelassen zu bleiben, abzuwarten und nicht gleich den Wagen für viel Geld abschleppen zu lassen. Jetzt ist alles wieder im Lot. M.P. Hamburg
  • So stelle ich mir einen kompetenten Berater vor! Jetzt hab ich viel mehr Fehlersuchmöglichkeiten als man mir in meiner Werkstatt gab. JustAnswer Kunde Leimen
  • Schnelle und aussagekräftige Antwort mit direkter Lösung - so stellt man sich professionelle Hilfe vor. Danke schön! JustAnswer Kunde
  • Nach langem Suchen im Internet endlich eine schnelle und kompetente Antwort! Hat mir einige hundert Euro erspart. Jederzeit gerne wieder! Thomas Feiner Linz an der Donau
  • Der Einzige Mechaniker mit konkreten Lösungen nach einer wahren Odyssee! S.Z. Ganderkesee
  • Super klasse!! Am besten ziehen Sie bei mir ein, dann kann ich Ihnen stündlich Fragen stellen. Absolut empfehlenswert! J. Klinnert Gülzow
  • Sehr schnelle und kompetente Antwort, die für mich bares Geld bedeutet. Vielen Dank! S.Stober K.
 
 
 

Lernen Sie unsere Experten kennen:

 
 
 
  • Diagnosty

    Diagnosty

    Kfz-Meister

    Zufriedene Kunden:

    228
    Renault Diagnose Techniker
< Zurück | Weiter >
  • http://ww2.justanswer.com/uploads/IA/iagnosty/2014-12-23_7121_images.64x64.jpg Avatar von Diagnosty

    Diagnosty

    Kfz-Meister

    Zufriedene Kunden:

    228
    Renault Diagnose Techniker
  • /img/opt/shirt.png Avatar von Renaultmann

    Renaultmann

    KFZ Servicetechniker

    Zufriedene Kunden:

    84
    KFZ Servicetechniker mit 25 Jahren Erfahrung
  • http://ww2.justanswer.com/uploads/AC/acyver/2015-6-24_102246_debian.64x64.png Avatar von SV Seipp

    SV Seipp

    Kfz-Sachverständiger

    Zufriedene Kunden:

    4076
    Diagnose an elektronischen & mechanischen Systemen
  • http://ww2.justanswer.com/uploads/SC/schraubendreher/2012-9-27_152628_1.64x64.jpg Avatar von Schraubendreher

    Schraubendreher

    Kfz-Mechaniker

    Zufriedene Kunden:

    2174
    abg. Ausbildung. Freie Werkstatt. Typen offen. Diganose aller Fabrikate, besonders BMW
  • http://ww2.justanswer.com/uploads/CO/cobrajag/2013-2-15_131711_IMG0728.64x64.JPG Avatar von cobrajag

    cobrajag

    Kfz-Meister

    Zufriedene Kunden:

    2128
    31 J. Berufserfahrung , 21 J. Selbständig , Typenoffen
  • http://ww2.justanswer.com/uploads/4R/4Ringe/2011-6-30_9319_Mech.64x64.jpg Avatar von 4Ringe

    4Ringe

    Kfz-Meister

    Zufriedene Kunden:

    290
    Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
 
 
 

Ähnliche Fragen in der Kategorie Renault