So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Diagnosty.
Diagnosty
Diagnosty, Kfz-Meister
Kategorie: Renault
Zufriedene Kunden: 543
Erfahrung:  Renault Diagnose Techniker
64532552
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Diagnosty ist jetzt online.

hallo habe ein megane Bj.96 plötzlich geht die lüftung nicht

Kundenfrage

hallo
habe ein megane Bj.96
plötzlich geht die lüftung nicht mehr.
habe den lüfter getestet. Der funktioniert.
Vorwiederstand ausgetauscht.
Sicherung geprüft. ist inordnung kommt auch strom an.
mfg.Olli
Gepostet: vor 5 Jahren.
Kategorie: Renault
Experte:  Diagnosty hat geantwortet vor 5 Jahren.
Hallo,
wahrscheinlich ist der Lüftermotor defekt.
Das kann man prüfen,indem man Strom und Masse direkt auf den
Lüftermotor gibt.
Bitte mindestens 2,5mm2 Kabelquerschnitt verwenden.
Sollten Sie noch Fragen haben können Sie gerne nochmal Fragen,aber dann brauche ich genauere Angaben um welches Modell es sich handelt.
Ansonsten würde ich mich über eine positive Bewertung freuen.
MfG Chris
Kunde: hat geantwortet vor 5 Jahren.
Hallo Chris,
wie bereits erläutert habe ich den Lüftermotor bereits getestet und dieser funktioniert einwandfrei wenn ich ihn direkt mit strom Verbinde.
genauere Daten:
Renault Megane
Bj. 10.09.1996
Schlüsselnummer: 3004 und 750
KW: 55
Fahrzeug ID: VFBAOL0515516774
Kunde: hat geantwortet vor 5 Jahren.
Erneut posten: Qualität der Antwort.
Experte:  Diagnosty hat geantwortet vor 5 Jahren.
Ok dann prüfen Sie bitte die Spannungsversorgung am Vorwiderstand.
Beachten Sie bitte auch die Masse zu prüfen.
Prüfen Sie die Spannungsversorgung sicherheitshalber auch mal mit einer Prüflampe,um sicher zu gehen,dass auch unter Belastung Spannung anliegt.
Also Plus und Minusversorgung am Eingang des Vorwiderstandes prüfen und dann Plus und Minus am Ausgang des Vorwiderstandes prüfen.
Sollten Sie nach diesen Messungen noch kein Ergebnis haben,dann kann ich am Dienstag einen Schaltplan besorgen und Ihnen sagen was wo genau sein muss.
Kunde: hat geantwortet vor 5 Jahren.
hallo chris.
habe die spannung geprüft und festgestellt das masse anliegt jedoch keine Spannung.
kann es sein das am sicherungskasten irgendein Stecker oder ahnliches durchgebrannt ist? Lohnt es diesen mal abzumontieren oder ist das deiner meinung nach Sinnlos?
wollte nicht direkt das Halbe auto auseinander nehmen um einen Kabelbruch zu suchen den man wahrscheinlich sowieso nicht findet.
Experte:  Diagnosty hat geantwortet vor 5 Jahren.
Hallo Olli,
dann sind wir ja schon mal ein gutes Stück weiter.
Am Sicherungskasten ist wahrscheinlich kein Fehler.
Ich glaube es gibt noch einen Zwischenstecker unter dem Armaturenbrett.
Bin mir jetzt nicht 100% sicher aber ich glaube der befindet sich in der Nähe des Gaspedals richtung Radio.
Ich drucke morgen mal den Schaltplan aus und kann dann genau sagen wo er liegt.
An einen Kabelbruch glaube ich auch nicht,da es schon sehr dicke Kabel sind.
MfG Chris
Experte:  Diagnosty hat geantwortet vor 5 Jahren.
Hallo,
ich habe den Schaltplan besorgt und denke ich kann jetzt weiterhelfen.
In den Vorwiderstand geht ein Stecker mit mehreren Kabeln.
Auf Position B2 und C2 sind jeweils Rote Kabel auf denen muss Dauerstrom sein.
Diese Kabel sind mit einer 40 A Sicherung im Motorraum abgesichert.
Auf Position A4 ist ein gelbes Kabel,auf dem Spannung anliegt wenn die Zündung eingeschaltet ist.Dieses Kabel ist im Sicherungskasten mit 20 A (F27) abgesichert.
Auf B1,B3 und B4 (schwarze Kabel) muss Masse anliegen.
Die anderen Kabel gehen zum Bedienteil im Armaturenbrett und sind im Moment nicht relevant.

Sollte auf einem der roten Kabel keine Spannung anliegen,dann kannst du von der Batterie direkt mit einem min. 2,5 mm2 Kabel Strom draufgeben (aber mit 40a absichern).

Sollte auf dem gelben Kabel bei eingeschalteter Zündung keine Spannung anliegen,kannst du es dir an der Sicherung F27 im Sicherungskasten abgreifen.

Ich denke,dir ist bewusst,dass diese Informationen in der Werkstatt richtig Geld kosten und würde mich freuen wenn du meine Antwort und Arbeit akzeptierst und eine Bewertung abgibst.

Gruß Chris
Kunde: hat geantwortet vor 5 Jahren.
Hallo Chris,

bevor ich deine Antwort lesen konnte hat mich mein Ehrgeiz gepackt und ich habe doch das halbe auto Demontiert.
Die gute Nachricht: ich habe den Fehler gefunden.
die schlechte Nachricht: ich habe alle Ersatzteile teuer bezahlt ohne sie zu brauchen. Und mein Auto ist halb zerlegt.

Möchte dir die Lösung auch nicht Vorenthalten.
Wie ich ja schon vermutet hatte lag es wirklich am Sicherungskasten.
nachdem ich alle kabel vom Bedienteil verfolgte kam ich irgendwann am Sicherungskasten an und baute diesen aus zog den Stecker der Lüftung und sah das Problem eines der gelben kabel hatte den stecker verschmockt. Habe das kabel ausgebohrt und eine neue festere Verbindung eingelassen, reingesteckt und siehe da alles funzt.

Experte:  Diagnosty hat geantwortet vor 5 Jahren.
Hallo,
wärst du nach dem Schaltplan gegangen,hättest du dir das zerlegen teilweise sparen können.
Meistens ist es irgentein Stecker.Aber schön dass es jetzt klappt.
Wäre schön wenn du mir eine positive Bewertung schreiben könntest.

MfG Chris
Experte:  Diagnosty hat geantwortet vor 5 Jahren.
Hallo Olli,
bitte noch die Antwort akzeptieren und wenns geht eine Bewertung schreiben.

Gruß Chris

Ähnliche Fragen in der Kategorie Renault