So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Renaultmann.
Renaultmann
Renaultmann, KFZ Servicetechniker
Kategorie: Renault
Zufriedene Kunden: 118
Erfahrung:  KFZ Servicetechniker mit 25 Jahren Erfahrung
54374669
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Renaultmann ist jetzt online.

hallo, megane 2 2004; 1,6l 16v 113ps; 140tkm problem: auto

Kundenfrage

hallo,
megane 2 2004; 1,6l 16v 113ps; 140tkm
problem: auto springt an...laeuft 5min normal...geht dann aus und nicht wieder an bis er komplett abgekuehlt ist.
bisher gewechselt: ot geber, kurbelwellensensor, steuergeraet (vor einem jahr), batterie(vor einem jahr), zuendspulen(vor zwei jahren), zuendkerzen, keilriemen, zahnriemen, oelwechsel und alle filter (vor einem jahr), lambdasonde (vor zwei jahren)
Gepostet: vor 5 Jahren.
Kategorie: Renault
Experte:  Renaultmann hat geantwortet vor 5 Jahren.
Sehr geehrter Justanwer Nutzer,

haben Sie die möglichkeit, den Fehlerspeicher des Einspritzsteuergerätes auszulesen?
Bei so einem Symptom müsste eigentlich ein Fehler abgespeichert sein.

Leuchtet die OBD bzw. die Einspritzkontrolllampe?

Es wurden ja schon viele Teile erneuert.
Eine möglichket wäre auch noch ein defekter Kühlwassertemperatursensor.Gibt dieser falsche Werte an das Einspritzsteuergerät, ist das Gemisch für die bestehenden Temperaturverhälnisse entweder zu Fett oder zu Mager.Der Motor ruckelt oder geht aus.
Achten Sie mal auf die Wassertemperaturanzeige an der Instrumententafel.Ist der Wert der Anzeige logisch oder geht Sie z.B ungewöhnlich schnell hoch oder runter?

Bitte teilen Sie mir noch Ihre Fahrgestellnummer mit, damit ich weitere Infos einholen kann.

Mit freundlichen Grüßen


Kunde: hat geantwortet vor 5 Jahren.
VF1CM0J0H31466169

Fehlerspeicher wurde ausgelesen...kein Fehler gespeichert.
Temperaturanzeige verhaelt sich ganz normal.
Fahrzeug verhaelt sich beim ausgehen wie als haette man ihn selbst ausgestellt (ohne Stottern)
Experte:  Renaultmann hat geantwortet vor 5 Jahren.
Geht das Auto während der Fahrt aus oder eher im Leerlauf bzw. beim Aukuppeln?
Haben Sie den Eindruck, das die Spannungsversorgung während des Ausgehens nicht 100 % ist, also flackernde Beleuchtung, Chaos in der Instrumententafel ?

Ich werde Morgen weiter Infos einholen und mich Morgen wieder melden.

Mit freundlichen Grüßen
Kunde: hat geantwortet vor 5 Jahren.
das fahrzeug geht so oder so aus. Fehler wurde waehrend der Fahrt festgestellt. Fehler tritt auch im Leerlauf in der Werkstatt auf.Ebenfalls gibt es keine Probleme mit der Spannungsversorgung (keine Besonderheiten in der Instrumententafel) wie bereits erwaehnt als ob man das fahrzeug selbst ausstellt.
Kunde: hat geantwortet vor 5 Jahren.
werde heute versuchen die drosselklappe und den leerlaufsteller zu reinigen und hoffe danach neue erkenntnisse zu bekommen.
Experte:  Renaultmann hat geantwortet vor 5 Jahren.
Hallo,

Ihr Fahrzeug dürfte keinen Leerlaufsteller haben.Die Leerlaufdrehzahl wird über die Drosselklappe geregelt.

Mit dem Reinigen der Drosselklappe liegen Sie schon mal richtig.Die Klappen klemmen gerne mal.Entfernen Sie die schwarzen Rückstände am besten mit Vergaserreiniger.

Folgende möglichkeiten gibt es noch für das Symptom :
Kurzzeitiger Spannungsabfall am Steuergerät :

Bewegen Sie mal die Hauptkabelstränge zum Steuergerät bei laufendem Motor hin und her.Eventuell lässt sich das Symptom dadurch produzieren.

Massepunkte kontrollieren.Auch den Hauptmassepunkt am Getriebe

Blockieren des Magnetventils des Nockenwellenversteller:

Dies kann leider nur eine Renaultwerkstatt prüfen, da dafür eine Datenaufzeichnung gemacht werden muss.

Späne am Magnetventil:
Dies können Sie selber kontrollieren.Das Ventil liegt an der Steuerseite oben am Zylinderkopf.

Ich würde nochmals empfehlen, die Wassertemperaturanzeige mittels Testgerät zu kontrollieren.Der Wert sollte logisch sein, bei warmen Motor z.b. keine 20 Grad haben.

Folgendes prüfen wenn der Motor nicht anspringt:

Ist der Kraftstoffdruck in Ordnung? Er sollte 3,5 bar betragen.
Zündfunken vorhanden?
Liegt die Anlasserdrehzahl zwischen 250-300 1/min ?
Ist eine Kommunikation mit dem Einspritzsteuergerät möglich ?
Auspuff prüfen.Ist beim Anlassen hinten am Auspuff was zu Spüren?Evtl. Kat defekt/verstopft

Leider benötigt man für einige Tests bestimmte Prüfgeräte.


Natürlich kann man auch ein Defekt des Steuergerätes nicht ausschließen.

Ich hoffe, ich konnte Ihnen erstmal weiter helfen.

Ich stehe Ihnen weiterhin gerne zur Verfügung.

Mit freundlichen Grüßen

Ähnliche Fragen in der Kategorie Renault