So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Mustermann.
Mustermann
Mustermann, Diagnosetechniker
Kategorie: Renault
Zufriedene Kunden: 1427
Erfahrung:  10 Jahre Erfahrung im Bereich Diagnose
37181644
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Mustermann ist jetzt online.

hallo, bei meinem kangoo renault leuchtet in der früh wenn

Kundenfrage

hallo,

bei meinem kangoo renault leuchtet in der früh wenn es kalt ist und ich den motor starte, die leichten SERV und ABS auf, heute in der früh auch kurz stop und das zeichen für die handbremse. dann geht esaber wieder aus. wenn ich unter tags den motor starte ist alles normal.

danke XXXXX XXXXX hilfe!
Gepostet: vor 5 Jahren.
Kategorie: Renault
Experte:  Mustermann hat geantwortet vor 5 Jahren.
Sehr geehrter Kunde,

vielen dank, XXXXX XXXXX sich für Justanswer entschieden haben. Nach bestem Wissen und Gewissen möchte ich Ihre Frage beantworten.

Das klingt nach einem Kontaktfehler in der Verkabelung der Instrumententafel. Sie sollten die Stecker der I-Tafel kontrollieren und das Problem anschliessend überwachen.
Solange das Problem nach kurzer Zeit verschwindet kann man die Sache eher ruhig angehen lassen. Möglicherweise lässt sich das Problem bereits durch Bewegung an den Steckern beseitigen.
Im schlimmsten Fall liegt eine Störung in der I-Tafel selbst vor.
Hier kann es zu kalten Lötstellen kommen welche das Problem auslösen.
In diesem Fall wäre eine evtl. Reparatur durch Firmen wie Tachopix möglich.
Immerhin um einiges günstiger als eine neue I-Tafel.

Bei Rückfragen stehe ich Ihnen unter dem Button “dem Experten antworten“ kostenfrei zur Verfügung und würde mich über eine Bewertung und Akzeptierung Ihrerseits sehr freuen.

Mit freundlichen Grüßen

Widlock
Mustermann und weitere Experten für Renault sind bereit, Ihnen zu helfen.
Experte:  Mustermann hat geantwortet vor 5 Jahren.

Nachtrag:

 

Jetzt waren Sie schneller als ich, da ich noch etwas ergänzen wollte.

 

Also möglich wäre auch ein Fehler im Bereich der Spannungsversorgung des Steuergerätes des ABS-Systems.

Hier könnte ein defektes Spannungsversorgungsrelais im Sicherungskasten Motorraum die Ursache sein.
Sie sollten daher auch die Kontakte der Relais und Sicherungen im Motorraum prüfen.

Teilweise gab es hier Oxidationen welche die Relais beeinflussen.

Dies könnte das Problem auch erklären.

 

Grüße

 

Widlock

Ähnliche Fragen in der Kategorie Renault