So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Mustermann.
Mustermann
Mustermann, Diagnosetechniker
Kategorie: Renault
Zufriedene Kunden: 1427
Erfahrung:  10 Jahre Erfahrung im Bereich Diagnose
37181644
Geben Sie Ihre Frage in der Kategorie Renault hier ein
Mustermann ist jetzt online.

Hallo hier ist Roland aus Rellingen. Ich habe hier ein problem

Kundenfrage

Hallo hier ist Roland aus Rellingen. Ich habe hier ein problem mit einem Twingo aus dem Baujahr 2002 , 1200ccm 16V mit 75 PS.
Der wagen Springt nicht an. KW-Sensor und Zündspule mit integrierten Zündkabel sind NEU.
Aber er springt nicht an. Wer kann mir helfen ?? Vielen Dank XXXXX XXXXX . Gruß Roland
Gepostet: vor 6 Jahren.
Kategorie: Renault
Experte:  Mustermann hat geantwortet vor 6 Jahren.
Sehr geehrter Roland,

vielen Dank, XXXXX XXXXX sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Haben Sie den OT-Geber mit samt Stecker getauscht? Wurde der Stecker richtig gepolt?
Dies passiert auch erfahrenen Mechanikern und sollte zuerst geprüft werden.
Ausnahme ist wenn Sie bemerken sollten das die Wegfahrsperrenkontrolllampe blinkt oder gar eingeschaltet bleibt nach die Zündung für mehr als 3 Sekunden eingeschaltet wurde.

Für weitere Fragen stehe ich Ihnen über den Button "dem Experten antworten" kostenfei zur Verfügung und würde mich über eine Bewertung und Akzeptierung Ihrerseits sehr freuen.

Mit freundlichen Grüßen

Widlock
Kunde: hat geantwortet vor 6 Jahren.
Hallo Herr Widlock, der Stecker am OT Geber ist nicht erneuert worden. Aber was mir auffiel, das die Lampe der Wegfahrsperre durchgehen blinkt. Ich schließe das Fahrzeug mit der Fernbedienung auf und starte. Die Lampe der Wegfahrsperre blinkt. Ist da denn ein Fehler in der Wegfahrsperre ? Mit freundlichen Grüssen Roland
Experte:  Mustermann hat geantwortet vor 6 Jahren.
Hier wird vermutlich der Plip, also der Schlüsselkopf, defekt sein. Wenn Sie einen Zweitschlüssel haben so testen Sie ob damit der Wagen gestartet werden kann. Alternativ können Sie den Plip öffnen. Dieser ist in zwei Hälften geteilt, nehmen Sie den Teil in der die Platine gehört mit samt der Platine in die Hand. Halten Sie diesen Teil so nahe wie möglich an das Zündschloß wo der Schlüssel eingesteckt wird und schalten Sie die Zündung ein. Wenn die WFS-Lampe erlischt liegt das Problem am Plip.

Testen Sie dies und geben Sie mir anschliessend Rückmeldung.

MfG

Widlock
Mustermann und weitere Experten für Renault sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 6 Jahren.
So Herr Widlock, ich habe mir den Zweitschlüssel bringen lassen und siehe, das Fahrzeug springt an. Der Tip von Ihnen war super. Ich hätte mich todgesucht. Vielen Dank XXXXX XXXXX Roland
Experte:  Mustermann hat geantwortet vor 6 Jahren.
Dafür sind wir da. Vielen dank für die Rückinfo und gute Fahrt.

Mit freundlichen Grüßen

Widlock